<!doctype html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	

	<link href="//www.google-analytics.com" rel="dns-prefetch">

	<link rel="apple-touch-icon" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon.png">
	<link rel="apple-touch-icon-precomposed" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-precomposed.png">

	<link rel="apple-touch-icon" sizes="57x57" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/manifest.json">
	<link rel="shortcut icon" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon.ico">
	<meta name="msapplication-TileColor" content="#b91d47">
	<meta name="msapplication-TileImage" content="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/mstile-144x144.png">
	<meta name="msapplication-config" content="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"Vi använder cookies för att ge dig bästa möjliga upplevelse. Fortsätter du använda webbplatsen accepterar du att cookies används.","dismiss":"OK","learnMore":"Ok","link":"","theme":""};
	</script>

	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Bröt sig in i bil – blev påkommen - Alekuriren</title>
<link rel="canonical" href="http://www.alekuriren.se/handelser/brot-sig-bil-blev-pakommen/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bröt sig in i bil – blev påkommen" />
<meta property="og:description" content="SURTE. På söndagsmorgonen bröt en man sig in i en bil i Surte och blev påkommen av ägaren, som sprang efter gärningsmannen och tillkallade polis. Mannen identifierades och greps för rån genom motvärn. Under husrannsakan i mannens bostad påträffades en stor mängd misstänkt stöldgods som nu polisen arbetar med att identifiera." />
<meta property="og:url" content="http://www.alekuriren.se/handelser/brot-sig-bil-blev-pakommen/" />
<meta property="og:site_name" content="Alekuriren" />
<meta property="article:publisher" content="https://www.facebook.com/Alekuriren" />
<meta property="article:author" content="adam.eriksson" />
<meta property="article:section" content="Händelser" />
<meta property="article:published_time" content="2017-06-25T17:31:39+02:00" />
<meta property="fb:app_id" content="1737732006240895" />
<meta property="og:image" content="http://www.alekuriren.se/wp-content/uploads/2017/03/polis-1200x630.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="SURTE. På söndagsmorgonen bröt en man sig in i en bil i Surte och blev påkommen av ägaren, som sprang efter gärningsmannen och tillkallade polis. Mannen identifierades och greps för rån genom motvärn. Under husrannsakan i mannens bostad påträffades en stor mängd misstänkt stöldgods som nu polisen arbetar med att identifiera." />
<meta name="twitter:title" content="Bröt sig in i bil – blev påkommen - Alekuriren" />
<meta name="twitter:site" content="@Alekuriren" />
<meta name="twitter:image" content="http://www.alekuriren.se/wp-content/uploads/2017/03/polis.jpeg" />
<meta name="twitter:creator" content="@Alekuriren" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alekuriren &raquo; flöde" href="http://www.alekuriren.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alekuriren &raquo; kommentarsflöde" href="http://www.alekuriren.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alekuriren &raquo; Bröt sig in i bil – blev påkommen kommentarsflöde" href="http://www.alekuriren.se/handelser/brot-sig-bil-blev-pakommen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alekuriren.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aas_frontend-css'  href='http://www.alekuriren.se/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.alekuriren.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/css/public.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/css/font-awesome.min.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='css-main-css'  href='http://www.alekuriren.se/wp-content/themes/alekuriren/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-css'  href='http://www.alekuriren.se/wp-content/themes/alekuriren/_/js/galleria/themes/azur/galleria.azur.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.alekuriren.se/wp-content/tablepress-combined.min.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alekuriren.se/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-css'  href='http://www.alekuriren.se/wp-content/plugins/tablepress-responsive-tables/tablepress-responsive.min.css?ver=1.2' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://www.alekuriren.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/www.alekuriren.se\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/vendors/excanvas.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/themes/alekuriren/_/js/min/header-scripts-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.alekuriren.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alekuriren.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alekuriren.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.alekuriren.se/?p=19578' />
<link rel="alternate" type="application/json+oembed" href="http://www.alekuriren.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fbrot-sig-bil-blev-pakommen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alekuriren.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fbrot-sig-bil-blev-pakommen%2F&#038;format=xml" />
<link rel="stylesheet" href="http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/css/notie.css"><style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.alekuriren.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f8de439640&wpp_id=19578';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1726633367580776');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1726633367580776&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->


</head>
<body class="post-template-default single single-post postid-19578 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1737732006240895',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<header>

	<div class="header-bar hidden-xs">
		<div class="container">
			<div class="row">
				
					<ul id="menu-header-bar" class="menu"><li id="menu-item-11160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11160"><a href="http://www.alekuriren.se/printshop/">Printshop</a></li>
<li id="menu-item-11161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11161"><a href="http://www.alekuriren.se/webbyra/">Webbyrå</a></li>
<li id="menu-item-11162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11162"><a href="http://www.alekuriren.se/mediabyra/">Mediabyrå</a></li>
<li id="menu-item-11163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11163"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li id="menu-item-12347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12347"><a href="http://www.alekuriren.se/annonsera/annonsera-i-alekuriren/">Företag</a></li>
	<li id="menu-item-12781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12781"><a href="http://www.alekuriren.se/annonsera/annonsera-pa-alekuriren-se/">Annonsera på alekuriren.se</a></li>
	<li id="menu-item-12346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12346"><a href="http://www.alekuriren.se/annonsera/annonsera-privat/">Privat</a></li>
</ul>
</li>
<li id="menu-item-11164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11164"><a href="http://www.alekuriren.se/tidningen/">Tidningen</a>
<ul class="sub-menu">
	<li id="menu-item-12344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12344"><a href="http://www.alekuriren.se/tidningen/veckans-nummer/">Veckans nummer</a></li>
	<li id="menu-item-12345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12345"><a href="http://www.alekuriren.se/tidningen/arkivet/">Tidningsarkiv</a></li>
</ul>
</li>
<li id="menu-item-11165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11165"><a href="http://www.alekuriren.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-12348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12348"><a href="http://www.alekuriren.se/kontakta-oss/tipsa-alekuriren/">Tipsa Alekuriren</a></li>
	<li id="menu-item-12349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12349"><a href="http://www.alekuriren.se/kontakta-oss/utebliven-tidning/">Utebliven tidning</a></li>
</ul>
</li>
</ul>					<div class="header-bar-search">
						<form class="search" method="get" action="http://www.alekuriren.se" role="search">
							<input class="search-input" type="search" name="s" placeholder="Sök på alekuriren.se">
							<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
						</form>
					</div>
				
			</div>
		</div>
	</div>

	<div class="header-content">

		
		
		<div class="container">
			<div class="row">
				<div class="col-sm-4 hidden-xs ledare">
					<img class="hidden-sm" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/ledare.png" alt="Per-Anders Klöversjö">
					<a href="http://www.alekuriren.se/ledare/tank-om/" title="Tänk om&#8230;"><h3 class="heading FFClanWebBlack">Tänk om&#8230;</h3><p>Per-Anders Klöversjö</p></a>				</div>
				<div class="col-sm-4 text-center logo">
					<a href="http://www.alekuriren.se">
						<img src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/alekuriren.svg" alt="Logo" class="logo-img img-responsive">
					</a>
				</div>
				<div class="col-sm-4 follow-us">
					<div class="pull-right">
						<p>Följ oss</p>
						<ul>
							<li class="follow-us-facebook"><a href="https://www.facebook.com/Alekuriren" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li class="follow-us-twitter"><a href="https://twitter.com/alekuriren" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li class="follow-us-instagram"><a href="https://instagram.com/alekuriren/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						</ul>
					</div>
				</div>

				<a href="javascript:void(0);" class="mobile-btn-menu mobile-nav-toggle"></a>

			</div>
		</div>
	</div>

	<div class="header-nav">
		<div class="container">
			<div class="row">

				<ul class="header-nav-categories">
					<li ><a href="http://www.alekuriren.se/">Nyheter</a></li>                
						<li class="cat-item cat-item-17"><a href="http://www.alekuriren.se/nyheter/handelser/" >Händelser</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.alekuriren.se/nyheter/lilla-edet/" title="Lilla Edet kategori">Lilla Edet</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.alekuriren.se/nyheter/noje/" title="Nöje kategori">Nöje</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.alekuriren.se/nyheter/politik/" title="Politik kategori">Politik</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.alekuriren.se/nyheter/samhalle/" title="Samhälle kategori">Samhälle</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.alekuriren.se/nyheter/skola/" title="Skola kategori">Skola</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.alekuriren.se/nyheter/sport/" title="Sport kategori">Sport</a>
</li>
									</ul>
				<ul id="menu-header-nav-right" class="menu header-nav-shortcuts"><li id="menu-item-11166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11166"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a></li>
<li id="menu-item-11230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11230"><a href="http://www.alekuriren.se/kontakta-oss/tipsa-alekuriren/">Tipsa</a></li>
</ul>
			</div>
		</div>
	</div>


	<div class="mobile-nav">
		<ul id="menu-mobile-menu" class="menu"><li id="menu-item-11662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11662"><a href="http://www.alekuriren.se/tidningen/veckans-nummer/">Veckans nummer</a></li>
<li id="menu-item-11663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11663"><a href="http://www.alekuriren.se/printshop/">Printshop</a></li>
<li id="menu-item-11664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11664"><a href="http://www.alekuriren.se/webbyra/">Webbyrå</a></li>
<li id="menu-item-11665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11665"><a href="http://www.alekuriren.se/mediabyra/">Mediabyrå</a></li>
<li id="menu-item-11666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11666"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a></li>
<li id="menu-item-11667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11667"><a href="http://www.alekuriren.se/tidningen/">Tidningen</a></li>
<li id="menu-item-11668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11668"><a href="http://www.alekuriren.se/kontakta-oss/">Kontakta oss</a></li>
</ul>	</div>

	

</header>

<div class="container no-padding-left no-padding-right">
	<div class="aas_whole_wrapper" style="max-height:143px;max-width:1170px;"><div class="aas_zone" data-fc="11190,11196,19069" data-id="11188" style="height:auto!important;visibility:hidden" data-w="1170" data-h="143" data-lid=""  data-s="" data-effect="fade" data-t="9999" data-d="800" ><a onclick="trackOutboundLink('https://www.stc.se/kampanj/sommardealen/'); return false;" style="max-height:143px;max-width:1170px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=19070-19069-13053-11188-1&nonce=b5a937c083&redir=https%3A%2F%2Fwww.stc.se%2Fkampanj%2Fsommardealen%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fbrot-sig-bil-blev-pakommen%2F" style="overflow:hidden;" target="_blank" data-ads="19070-19069-13053-11188-1"  data-nonce="b5a937c083"><img width="1170" height="143" src="http://www.alekuriren.se/wp-content/uploads/2017/06/alekuriren-desktop.png" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2017/06/alekuriren-desktop.png 1170w, http://www.alekuriren.se/wp-content/uploads/2017/06/alekuriren-desktop-150x18.png 150w, http://www.alekuriren.se/wp-content/uploads/2017/06/alekuriren-desktop-768x94.png 768w" sizes="(max-width: 1170px) 100vw, 1170px" /></a><a onclick="trackOutboundLink('http://aleel.se/'); return false;" style="max-height:143px;max-width:1170px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=17980-11196-11195-11188-2&nonce=bfd0fc55a8&redir=http%3A%2F%2Faleel.se%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fbrot-sig-bil-blev-pakommen%2F" style="overflow:hidden;" target="_blank" data-ads="17980-11196-11195-11188-2"  data-nonce="bfd0fc55a8"><img width="1170" height="143" src="http://www.alekuriren.se/wp-content/uploads/2017/03/desktop-ale-el-1170x143-1.png" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2017/03/desktop-ale-el-1170x143-1.png 1170w, http://www.alekuriren.se/wp-content/uploads/2017/03/desktop-ale-el-1170x143-1-150x18.png 150w, http://www.alekuriren.se/wp-content/uploads/2017/03/desktop-ale-el-1170x143-1-768x94.png 768w" sizes="(max-width: 1170px) 100vw, 1170px" /></a><a onclick="trackOutboundLink('http://www.ale.nu/moderat/engagera-dig/bli-medlem/'); return false;" style="max-height:143px;max-width:1170px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=13102-11190-11189-11188-3&nonce=5c7acffe6d&redir=http%3A%2F%2Fwww.ale.nu%2Fmoderat%2Fengagera-dig%2Fbli-medlem%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fbrot-sig-bil-blev-pakommen%2F" style="overflow:hidden;" target="_blank" data-ads="13102-11190-11189-11188-3"  data-nonce="5c7acffe6d"><img width="1170" height="143" src="http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901.jpg" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901.jpg 1170w, http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901-150x18.jpg 150w, http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901-768x94.jpg 768w" sizes="(max-width: 1170px) 100vw, 1170px" /></a></div></div></div>
	
<main role="main">
<div class="container main-container main-container-padding-bottom">
	<div class="row">

		<div class="col-sm-8 border-right section-padding-left-right section-padding-top-bottom">
			
							<article id="post-19578" class="single-news post-19578 post type-post status-publish format-standard has-post-thumbnail hentry category-handelser" role="article">
					<header class="article-header">
						<h1 class="entry-title FFClanWebBlack">
							Bröt sig in i bil – blev påkommen						</h1>
																		
						
						<div class="posted-on"><i class="fa fa-clock-o"></i> <a href="http://www.alekuriren.se/handelser/brot-sig-bil-blev-pakommen/" rel="bookmark"><time class="entry-date published updated" datetime="2017-06-25T17:31:39+00:00">igår kl 17:31</time></a></div>					</header>

					<div class="post-thumbnail post-thumbnail-old 17710"><img class="img-responsive" alt="" src="http://www.alekuriren.se/wp-content/uploads/2017/03/polis-698x464.jpeg" /></div><div style='display:none;'>http://www.alekuriren.se/wp-content/uploads/2017/03/polis.jpeg</div>					<ul class="bs-share list-inline">
<li class="bs-share-item">
<a class="btn btn-block btn-facebook btn-md btn-default" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fbrot-sig-bil-blev-pakommen%2F&amp;t=Br%C3%B6t%20sig%20in%20i%20bil%20%E2%80%93%20blev%20p%C3%A5kommen%20-%20Alekuriren" rel="nofollow" target="_blank" title="Dela"><i class="fa fa-fw fa-facebook"></i> Dela</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-twitter btn-md btn-default" href="http://twitter.com/share?text=Br%C3%B6t%20sig%20in%20i%20bil%20%E2%80%93%20blev%20p%C3%A5kommen&amp;url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fbrot-sig-bil-blev-pakommen%2F&amp;via=alekuriren" rel="nofollow" target="_blank" title="Tweet"><i class="fa fa-fw fa-twitter"></i> Tweet</a>
</li>
<li class="bs-share-item visible-xs-inline">
<a class="btn btn-block btn-whatsapp btn-md btn-default" href="whatsapp://send?text=Br%C3%B6t%20sig%20in%20i%20bil%20%E2%80%93%20blev%20p%C3%A5kommen%20-%20Alekuriren http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fbrot-sig-bil-blev-pakommen%2F" rel="nofollow" target="_blank" title="Whatsapp"><i class="fa fa-fw fa-whatsapp"></i> Whatsapp</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-google btn-md btn-default" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fbrot-sig-bil-blev-pakommen%2F" rel="nofollow" target="_blank" title="Dela"><i class="fa fa-fw fa-google-plus"></i> Dela</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-pinterest btn-md btn-default" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fbrot-sig-bil-blev-pakommen%2F&amp;description=SURTE.%20P%C3%A5%20s%C3%B6ndagsmorgonen%20br%C3%B6t%20en%20man%20sig%20in%20i%20en%20bil%20i%20Surte%20och%20blev%20p%C3%A5kommen%20av%20%C3%A4garen%2C%20som%20sprang%20efter%20g%C3%A4rningsmannen%20och%20tillkallade%20polis.%20Mannen%20identifierades%20och%20greps%20f%C3%B6r%20r%C3%A5n%20genom%20motv%C3%A4rn.%20Under%20husrannsakan%20i%20mannens%20bostad%20p%C3%A5tr%C3%A4ffades%20en%20stor%20m%C3%A4ngd%20misst%C3%A4nkt%20st%C3%B6ldgods%20som%20nu%20polisen%20arbetar%20med%20att%20identifiera.&amp;media=http%3A%2F%2Fwww.alekuriren.se%2Fwp-content%2Fuploads%2F2017%2F03%2Fpolis.jpeg" rel="nofollow" target="_blank" title="Pinterest"><i class="fa fa-fw fa-pinterest"></i> Pinterest</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-email btn-md btn-default" href="mailto:email@domain.com?subject=Br%C3%B6t%20sig%20in%20i%20bil%20%E2%80%93%20blev%20p%C3%A5kommen&amp;body=SURTE.%20P%C3%A5%20s%C3%B6ndagsmorgonen%20br%C3%B6t%20en%20man%20sig%20in%20i%20en%20bil%20i%20Surte%20och%20blev%20p%C3%A5kommen%20av%20%C3%A4garen%2C%20som%20sprang%20efter%20g%C3%A4rningsmannen%20och%20tillkallade%20polis.%20Mannen%20identifierades%20och%20greps%20f%C3%B6r%20r%C3%A5n%20genom%20motv%C3%A4rn.%20Under%20husrannsakan%20i%20mannens%20bostad%20p%C3%A5tr%C3%A4ffades%20en%20stor%20m%C3%A4ngd%20misst%C3%A4nkt%20st%C3%B6ldgods%20som%20nu%20polisen%20arbetar%20med%20att%20identifiera.%0A%0ALink%3A%20http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fbrot-sig-bil-blev-pakommen%2F" rel="nofollow" title="Mejl"><i class="fa fa-fw fa-envelope"></i> Mejl</a>
</li>

</ul>
					<div class="entry-content clearfix">				
						
						<p>SURTE. På söndagsmorgonen bröt en man sig in i en bil i Surte och blev påkommen av ägaren, som sprang efter gärningsmannen och tillkallade polis. Mannen identifierades och greps för rån genom motvärn.</p>
<p>Under husrannsakan i mannens bostad påträffades en stor mängd misstänkt stöldgods som nu polisen arbetar med att identifiera.</p><div class="ad-single-news"><div class="aas_whole_wrapper" style="max-height:320px;max-width:320px;"><div class="aas_zone" data-fc="17834,19072" data-id="15877" style="height:auto!important;visibility:hidden" data-w="320" data-h="320" data-lid=""  data-s="" data-effect="fade" data-t="9999" data-d="800" ><a onclick="trackOutboundLink('https://www.leovegas.com/sv'); return false;" style="max-height:320px;max-width:320px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=17835-17834-17833-15877-1&nonce=144b02a440&redir=https%3A%2F%2Fwww.leovegas.com%2Fsv&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fbrot-sig-bil-blev-pakommen%2F" style="overflow:hidden;" target="_blank" data-ads="17835-17834-17833-15877-1"  data-nonce="144b02a440"><img width="320" height="320" src="http://www.alekuriren.se/wp-content/uploads/2017/02/leovegas-alekuriren.png" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2017/02/leovegas-alekuriren.png 320w, http://www.alekuriren.se/wp-content/uploads/2017/02/leovegas-alekuriren-150x150.png 150w" sizes="(max-width: 320px) 100vw, 320px" /></a><a onclick="trackOutboundLink('https://www.stc.se/kampanj/sommardealen/'); return false;" style="max-height:320px;max-width:320px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=19073-19072-13053-15877-2&nonce=0a66e5221f&redir=https%3A%2F%2Fwww.stc.se%2Fkampanj%2Fsommardealen%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fbrot-sig-bil-blev-pakommen%2F" style="overflow:hidden;" target="_blank" data-ads="19073-19072-13053-15877-2"  data-nonce="0a66e5221f"><img width="320" height="320" src="http://www.alekuriren.se/wp-content/uploads/2017/06/stc-alekuriren-sommardealen-2017-320x320.jpg" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2017/06/stc-alekuriren-sommardealen-2017-320x320.jpg 320w, http://www.alekuriren.se/wp-content/uploads/2017/06/stc-alekuriren-sommardealen-2017-320x320-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></a></div></div></div>
						
											</div>

					<footer class="article-footer">
												<div class="byline"><img src="http://www.alekuriren.se/wp-content/uploads/2017/01/kristoffer.png" alt="" class="hidden-xs" /><span class="author vcard FFClanWebBlack"><a class="url fn n" href="http://www.alekuriren.se/author/kristoffer-stiller/">Kristoffer Stiller</a></span><br/><a href="mailto:kristoffer@alekuriren.se">kristoffer@alekuriren.se</a></div>					</footer>
					<!--
					<div id="article-comments" class="article-comments">
						<div class="h3 FFClanWebBlack">Kommentera</div>
						<p>
							Kommentarer nedan förhandsgranskas inte av Alekuriren. Håll god ton. Vid upprepade eller särskilt allvarliga förseelser förbehåller vi oss rätten att stänga av användare.
						</p>
											</div>
					-->
					
				</article>

						
						<section class="also-read">
				
				<h3>Mer från händelser</h3>
				<div class="row">
													<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/03/polis-600x315.jpeg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/brot-sig-bil-blev-pakommen/">Bröt sig in i bil – blev påkommen</a>
						</h4>
						<p class="normal-font-size">
							SURTE. På söndagsmorgonen bröt en man sig in i en bil i Surte och blev påkommen av ägaren, som sprang&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/brot-sig-bil-blev-pakommen/#article-comments" title="Bröt sig in i bil – blev påkommen" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/brot-sig-bil-blev-pakommen/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/05/brott-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/man-raddades-ur-vattnet/">Man räddades ur vattnet</a>
						</h4>
						<p class="normal-font-size">
							Strax efter klockan 16 på midsommarafton fick polisen larm om att en man fallit i vattnet i en sjö i&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/brot-sig-bil-blev-pakommen/#article-comments" title="Bröt sig in i bil – blev påkommen" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/brot-sig-bil-blev-pakommen/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/06/grocc88nkocc88p3-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/festligt-midsommarfirande-ale/">Festligt midsommarfirande i Ale</a>
						</h4>
						<p class="normal-font-size">
							Väderprognosen skvallrade om regn, men någon väta gjorde sig inte påmind på Grönköp. Det blev ett härligt firande i behaglig&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/brot-sig-bil-blev-pakommen/#article-comments" title="Bröt sig in i bil – blev påkommen" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/brot-sig-bil-blev-pakommen/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/06/v2617-trafikolycka-2-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/dubbla-trafikolyckor-ale/">Dubbla trafikolyckor i Ale</a>
						</h4>
						<p class="normal-font-size">
							Vid lunchtid på torsdagen inträffade två trafikolyckor i Ale kommun. Först fick räddningstjänsten rycka ut till Kvarnvägen i Surte där&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/brot-sig-bil-blev-pakommen/#article-comments" title="Bröt sig in i bil – blev påkommen" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/brot-sig-bil-blev-pakommen/"></span>
							</a>
						</p>
					</div>
													</div>
			</section>

			<hr>

						<section class="also-read">
				<h3>Senaste nytt</h3>
				<div class="row">
													<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/03/polis-600x315.jpeg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/brot-sig-bil-blev-pakommen/">Bröt sig in i bil – blev påkommen</a>
						</h4>
						<p class="normal-font-size">
							SURTE. På söndagsmorgonen bröt en man sig in i en bil i Surte och blev påkommen av ägaren, som sprang&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/brot-sig-bil-blev-pakommen/#article-comments" title="Bröt sig in i bil – blev påkommen" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/brot-sig-bil-blev-pakommen/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/05/brott-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/man-raddades-ur-vattnet/">Man räddades ur vattnet</a>
						</h4>
						<p class="normal-font-size">
							Strax efter klockan 16 på midsommarafton fick polisen larm om att en man fallit i vattnet i en sjö i&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/man-raddades-ur-vattnet/#article-comments" title="Man räddades ur vattnet" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/man-raddades-ur-vattnet/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/06/grocc88nkocc88p3-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/festligt-midsommarfirande-ale/">Festligt midsommarfirande i Ale</a>
						</h4>
						<p class="normal-font-size">
							Väderprognosen skvallrade om regn, men någon väta gjorde sig inte påmind på Grönköp. Det blev ett härligt firande i behaglig&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/festligt-midsommarfirande-ale/#article-comments" title="Festligt midsommarfirande i Ale" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/festligt-midsommarfirande-ale/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/06/v-26-ahlafors-8-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/en-hedersam-forlust/">En hedersam förlust</a>
						</h4>
						<p class="normal-font-size">
							Torsdagens nederlag på Svenska Stenhus Arena blev smärtsamt med tanke på matchbilden. I första halvlek bjuder AIF på finfin fotbollsunderhållning&hellip;<br>
							<a href="http://www.alekuriren.se/sport/en-hedersam-forlust/#article-comments" title="En hedersam förlust" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/en-hedersam-forlust/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/06/v2517_framtid-i-ale-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/politik/ale-behover-ett-rejalt-omtag/">”Ale behöver ett rejält omtag”</a>
						</h4>
						<p class="normal-font-size">
							Efter kravet om att dra tillbaka sparkravet på Utbildningsnämnden kastades Framtid i Ale ut ur budgetsamarbetet med alliansen. Partiet bestämde&hellip;<br>
							<a href="http://www.alekuriren.se/politik/ale-behover-ett-rejalt-omtag/#article-comments" title="”Ale behöver ett rejält omtag”" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/politik/ale-behover-ett-rejalt-omtag/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/06/v2617-cafe-torpet-1-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/allmant/allsang-pa-cafe-torpet/">Allsång på Café Torpet</a>
						</h4>
						<p class="normal-font-size">
							Publiken imponerades av de duktiga trailåkarna som visade upp sig. Bland förarna märkets bland andra Daniel Andreasson, Linnea Björkdahl, Max&hellip;<br>
							<a href="http://www.alekuriren.se/allmant/allsang-pa-cafe-torpet/#article-comments" title="Allsång på Café Torpet" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/allmant/allsang-pa-cafe-torpet/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/06/v2617-trafikolycka-2-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/dubbla-trafikolyckor-ale/">Dubbla trafikolyckor i Ale</a>
						</h4>
						<p class="normal-font-size">
							Vid lunchtid på torsdagen inträffade två trafikolyckor i Ale kommun. Först fick räddningstjänsten rycka ut till Kvarnvägen i Surte där&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/dubbla-trafikolyckor-ale/#article-comments" title="Dubbla trafikolyckor i Ale" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/dubbla-trafikolyckor-ale/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2015/08/V-3515-Jonny-Stenström1-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/en-poang-med-mersmak-nol/">En poäng med mersmak för Nol</a>
						</h4>
						<p class="normal-font-size">
							Efter 3–1-vinsten mot Kode i fredags väntade en ny tuff uppgift för Nol när Gårda väntade på bortaplan under onsdagskvällen.&hellip;<br>
							<a href="http://www.alekuriren.se/sport/en-poang-med-mersmak-nol/#article-comments" title="En poäng med mersmak för Nol" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/en-poang-med-mersmak-nol/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/04/v1617-lnik-5-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/forsta-nederlaget-lnik/">Första nederlaget för LNIK</a>
						</h4>
						<p class="normal-font-size">
							LNIK hade gått som tåget inför onsdagens match. Laget var obesegrade och klev upp som serieledare efter segern mot toppkonkurrenten&hellip;<br>
							<a href="http://www.alekuriren.se/sport/forsta-nederlaget-lnik/#article-comments" title="Första nederlaget för LNIK" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/forsta-nederlaget-lnik/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/06/fotbollsevent-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/allmant/tjejer-bjuds-till-fotbollsevent/">Tjejer bjuds in till fotbollsevent</a>
						</h4>
						<p class="normal-font-size">
							Bakom initiativet står Ale United, Ale kommun, Länsförsäkringar, Alebyggen, Västra Götalands Idrottsförbund och Sisu Idrottsutbildarna. Mellan klockan 16-18 på tisdag finns&hellip;<br>
							<a href="http://www.alekuriren.se/allmant/tjejer-bjuds-till-fotbollsevent/#article-comments" title="Tjejer bjuds in till fotbollsevent" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/allmant/tjejer-bjuds-till-fotbollsevent/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>								</div>
			</section>
			
		</div>

		<div class="col-sm-4">
			<div class="row">
				<div id="sidebar-vanster" class="col-xs-12">
	<aside  class="sidebar">

					<div id="widget_veckans_nummer-2" class="widget widget_widget_veckans_nummer"><div class="widget-title">Veckans nummer</div><a title='Veckans nummer av Alekuriren' href='http://www.alekuriren.se/tidningen/veckans-nummer/'><img class='img-responsive' src='http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/veckans-nummer.jpg' alt='Veckans nummer av Alekuriren'></a></div><div id="widget_oxojob-2" class="widget widget_widget_oxojob"><div class="ad-container ad-oxojobb"><iframe src="https://www.oxojob.se/ale/count"></iframe><a href="http://www.alekuriren.se/lediga-jobb-ale-och-lilla-edet/" title="Se lediga jobb"></a></div><style>.ad-oxojobb iframe {max-width: 100%; height: 284px;} .ad-oxojobb{position:relative;} .ad-oxojobb a {position:absolute; top: 0; left: 0; width: 100%; height: 100%; z-index:2;}</style></div><div id="widget_happy_days-2" class="widget widget_widget_happy_days"><div class="ad-container"><a href="http://www.happydays.nu/se/content/product/product_list.php?travelcode=alekuriren&submit=true" target="_blank"><img class="img-responsive" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/happydays.jpg" alt="Happydays reseerbjudanden"></a></div></div><div id="text-2" class="widget widget_text"><div class="widget-title">Veckans fråga</div>			<div class="textwidget"><div class="weblator-poll-container" data-poll-id="90">

    <div class="weblator-poll-loading">Laddar</div>

    <div class="panel panel-default">
        <div class="panel-heading">
            <h3 class="panel-title">Brukar du dansa runt midsommarstången?</h3>
        </div>

        <div class="panel-body weblator-poll-vote">

            <div class="alert alert-success">Tack för din röst</div>
            <div class="alert alert-warning">Du har redan röstat på den här omröstningen</div>
            <div class="alert alert-danger">Välj ett alternativ!</div>

            <ul><li><input type="radio" data-index="0" name="weblator-chart-options" id="option-341" data-poll-id="90" value="341"/>
                        <label for="option-341">Ja</label>
                    </li><li><input type="radio" data-index="1" name="weblator-chart-options" id="option-342" data-poll-id="90" value="342"/>
                        <label for="option-342">Nej</label>
                    </li></ul></div><div class="panel-footer">
            <div class="button-vote">
                <button class="btn btn-default vote-button weblator-poll-submit"><i class="fa fa-spinner fa-spin vote-spin"></i> Rösta</button>
            </div>
            <div class="weblator-view-results"><a href="#" class="weblator-view-poll btn btn-default">Se resultat</a><a href="#" class="weblator-hide-poll btn btn-default">Dölj resultat</a>

            </div>

        </div>
    </div><div class='width-control' style='width:100%'><canvas data-width="100%" data-weblator-poll-id="90" id="weblator-chart-90" class="weblator-chart"></canvas></div></div></div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [custom] -->
<div id="wpp-2" class="widget popular-posts">
<div class="widget-title">Mest läst</div>
<!-- cached -->

<ul class="wpp-list list-unstyled">
<li><div class="wpp-featured-image"><a href="http://www.alekuriren.se/handelser/festligt-midsommarfirande-ale/" title="Festligt midsommarfirande i Ale" target="_self"><img src="http://www.alekuriren.se/wp-content/uploads/wordpress-popular-posts/19569-featured-738x387.jpg"  title="Festligt midsommarfirande i Ale" alt="Festligt midsommarfirande i Ale" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div> <a href="http://www.alekuriren.se/handelser/festligt-midsommarfirande-ale/" title="Festligt midsommarfirande i Ale" class="wpp-post-title" target="_self">Festligt midsommarfirande i Ale</a> </li>
<li><div class="wpp-featured-image"><a href="http://www.alekuriren.se/handelser/man-raddades-ur-vattnet/" title="Man räddades ur vattnet" target="_self"><img src="http://www.alekuriren.se/wp-content/uploads/wordpress-popular-posts/19576-featured-738x387.jpg"  title="Man räddades ur vattnet" alt="Man räddades ur vattnet" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div> <a href="http://www.alekuriren.se/handelser/man-raddades-ur-vattnet/" title="Man räddades ur vattnet" class="wpp-post-title" target="_self">Man räddades ur vattnet</a> </li>
<li><div class="wpp-featured-image"><a href="http://www.alekuriren.se/sport/en-hedersam-forlust/" title="En hedersam förlust" target="_self"><img src="http://www.alekuriren.se/wp-content/uploads/wordpress-popular-posts/19557-featured-738x387.jpg"  title="En hedersam förlust" alt="En hedersam förlust" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div> <a href="http://www.alekuriren.se/sport/en-hedersam-forlust/" title="En hedersam förlust" class="wpp-post-title" target="_self">En hedersam förlust</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="widget_appen-2" class="widget widget_widget_appen"><div class="widget-title">Ladda ner vår app</div><img class="img-responsive" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/alekuriren-app.jpg" alt="Alekuriren App"><p>Läs Alekuriren enkelt och bekvämt i din smartphone och surfplatta. Finns tillgänglig på App Store och Google Play!</p><div class="appen"><a href="https://itunes.apple.com/se/app/alekuriren/id963667685?mt=8" class="btn btn-sm btn-block btn-default"><i class="fa fa-apple"></i> App Store</a><a href="https://play.google.com/store/apps/details?id=com.paperton.wl.alekuriren" class="btn btn-sm btn-block btn-default"><i class="fa fa-google"></i> Google Play</a></div></div><div id="widget_tidningsarkiv-2" class="widget widget_widget_tidningsarkiv"><div class="widget-title">Tidningsarkiv</div><a href="http://www.alekuriren.se/tidningen/arkivet/" title="Alekuriren tidningsarkiv"><img class="img-responsive center-block" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/alekuriren-tidningsarkiv.jpg" alt="Alekuriren tidningsarkiv"></a><p>I vårt <a href="http://www.alekuriren.se/tidningen/arkivet/" title="Alekuriren tidningsarkiv">tidningsarkiv</a> finner du utgivna Alekuriren från 2007 till 2015 i PDF format.</p></div><div id="widget_facebook-2" class="widget widget_widget_facebook"><div class="ad-container"><div class="fb-page" data-href="https://www.facebook.com/Alekuriren" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Alekuriren"><a href="https://www.facebook.com/Alekuriren">Alekuriren</a></blockquote></div></div></div></div>		
	</aside>
</div>

<div id="sidebar-hoger" class="col-xs-12 col-padding-top">
	<aside class="sidebar">

					<div id="aas_widget-5" class="widget widget_aas_widget"></div><div id="aas_widget-2" class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:377px;max-width:262px;"><div class="aas_zone" data-fc="15249" data-id="11184" style="height:auto!important;visibility:hidden" data-w="262" data-h="377" data-lid=""  data-s="" data-effect="fade" data-t="9999" data-d="800" ><a onclick="trackOutboundLink('https://www.stc.se/'); return false;" style="max-height:377px;max-width:262px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=15250-15249-13053-11184-1&nonce=7515e0d26f&redir=https%3A%2F%2Fwww.stc.se%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fbrot-sig-bil-blev-pakommen%2F" style="overflow:hidden;" target="_blank" data-ads="15250-15249-13053-11184-1"  data-nonce="7515e0d26f"><img width="262" height="377" src="http://www.alekuriren.se/wp-content/uploads/2016/09/stc-alekuriren-provtrana.jpg" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2016/09/stc-alekuriren-provtrana.jpg 262w, http://www.alekuriren.se/wp-content/uploads/2016/09/stc-alekuriren-provtrana-150x216.jpg 150w" sizes="(max-width: 262px) 100vw, 262px" /></a></div></div></div><div id="widget_annons_tjanster-2" class="widget widget_widget_annons_tjanster"><div class="ad-container"><div class="annons-mediabyra"><p class="annons-mediabyra-title">Mer än bara lokaltidning</p><a href="http://www.alekuriren.se/printshop/" title="Läs mer om Alekuriren Printshop" class="annons-mediabyra-link"><span class="fa fa-print fa-lg fa-fw"></span> Printshop</a><a href="http://www.alekuriren.se/webbyra/" title="Läs mer om Alekuriren Webbyrå" class="annons-mediabyra-link"><span class="fa fa-laptop fa-lg fa-fw"></span> Webbyrå</a><a href="http://www.alekuriren.se/mediabyra/" title="Läs mer om Alekuriren Mediabyrå" class="annons-mediabyra-link"><span class="fa fa-pencil fa-lg fa-fw"></span> Mediabyrå</a><img src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/alekuriren-vit.svg" class="annons-tjanster-img img-responsive"></div></div></div><div id="widget_folj_oss-2" class="widget widget_widget_folj_oss"><div class="widget-title">Följ oss</div><p>Följ oss gärna på sociala medier där du får de senaste nyheterna och kan följa vårt liv på byrån.</p><div class="btn-group btn-group-justified btn-group-social" role="group"><a href="https://www.facebook.com/Alekuriren" class="btn btn-sm btn-block btn-default btn-facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/alekuriren" class="btn btn-sm btn-block btn-default btn-twitter"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/alekuriren/" class="btn btn-sm btn-block btn-default btn-instagram"><i class="fa fa-instagram"></i></a></div></div><div id="widget_instagram-2" class="widget widget_widget_instagram"><div class="widget-title"><i class="fa fa-instagram"></i> Alekuriren</div><div class="widget-instagram-container clearfix"><div class="widget-instagram-image" id="instagram-0"></div><div class="widget-instagram-image" id="instagram-1"></div><div class="widget-instagram-image" id="instagram-2"></div></div></div><div id="widget_utebliven_tidning-2" class="widget widget_widget_utebliven_tidning"><div class="widget-title">Utebliven tidning</div><p>Inte fått någon tidning denna vecka? Ring direkt till SDR och anmäl din adress 0520 50 96 00.</p><p>Du kan även skicka in din adress <a href="http://www.alekuriren.se/kontakta-oss/utebliven-tidning/">här</a>.</p></div><div id="widget_senaste_fran-2" class="widget widget_widget_senaste_fran"><div class="widget-title">Sport</div><img src="http://www.alekuriren.se/wp-content/uploads/2017/06/v-26-ahlafors-8-738x387.jpg" class="img-responsive" /><a class="h5" href="http://www.alekuriren.se/sport/en-hedersam-forlust/" title="En hedersam förlust">En hedersam förlust</a></div><div id="widget_senaste_fran-2" class="widget widget_widget_senaste_fran"><div class="widget-title">Nöje</div><img src="http://www.alekuriren.se/wp-content/uploads/2017/05/v1917-veckans-profil-738x387.jpg" class="img-responsive" /><a class="h5" href="http://www.alekuriren.se/noje/musikkvall-pa-teatervinden/" title="Musikkväll på Teatervinden">Musikkväll på Teatervinden</a></div><div id="widget_senaste_fran-2" class="widget widget_widget_senaste_fran"><div class="widget-title">Lilla Edet</div><img src="http://www.alekuriren.se/wp-content/uploads/2017/06/v2617-l-e-bildningschef-cr2-738x387.jpg" class="img-responsive" /><a class="h5" href="http://www.alekuriren.se/lilla-edet/bildningschefen-slutar/" title="Bildningschefen slutar">Bildningschefen slutar</a></div>		
	</aside>
</div>			</div>
		</div>

	</div>
</div>
</main>
<footer class="footer" role="contentinfo">

<div class="footer-top">
	<div class="container">
		<div class="row">

			<div class="col-sm-3">
				<div class="h5">Om oss</div>
	 			<p>Alekuriren AB erbjuder mer än bara annonser i en av Sveriges flitigast lästa lokaltidningar. Vår reklambyrå tillhandahåller tjänster inom print och digitala medier såsom film och hemsidor. Målet är att ingen oavsett behov inom reklam och marknadsföring ska behöva vända sig någon annanstans än till just lokaltidningen.</p>
			</div>
			
			<div class="col-sm-2">
				<div class="h5">Nyheter</div>
				<ul>
						<li class="cat-item cat-item-25"><a href="http://www.alekuriren.se/nyheter/allmant/" >Allmänt</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.alekuriren.se/nyheter/handelser/" >Händelser</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.alekuriren.se/nyheter/lilla-edet/" title="Lilla Edet kategori">Lilla Edet</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.alekuriren.se/nyheter/noje/" title="Nöje kategori">Nöje</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.alekuriren.se/nyheter/politik/" title="Politik kategori">Politik</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.alekuriren.se/nyheter/samhalle/" title="Samhälle kategori">Samhälle</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.alekuriren.se/nyheter/skola/" title="Skola kategori">Skola</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.alekuriren.se/nyheter/sport/" title="Sport kategori">Sport</a>
</li>
				</ul>
			</div>

			<div class="col-sm-2">
				<div class="h5">Tjänster</div>
				<ul id="menu-header-bar-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11160"><a href="http://www.alekuriren.se/printshop/">Printshop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11161"><a href="http://www.alekuriren.se/webbyra/">Webbyrå</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11162"><a href="http://www.alekuriren.se/mediabyra/">Mediabyrå</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11163"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12347"><a href="http://www.alekuriren.se/annonsera/annonsera-i-alekuriren/">Företag</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12781"><a href="http://www.alekuriren.se/annonsera/annonsera-pa-alekuriren-se/">Annonsera på alekuriren.se</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12346"><a href="http://www.alekuriren.se/annonsera/annonsera-privat/">Privat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11164"><a href="http://www.alekuriren.se/tidningen/">Tidningen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12344"><a href="http://www.alekuriren.se/tidningen/veckans-nummer/">Veckans nummer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12345"><a href="http://www.alekuriren.se/tidningen/arkivet/">Tidningsarkiv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11165"><a href="http://www.alekuriren.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12348"><a href="http://www.alekuriren.se/kontakta-oss/tipsa-alekuriren/">Tipsa Alekuriren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12349"><a href="http://www.alekuriren.se/kontakta-oss/utebliven-tidning/">Utebliven tidning</a></li>
</ul>
</li>
</ul>			</div>

			<div class="col-sm-5">
				<div class="h5">Alekuriren AB</div>
				<div class="row">
					<div class="col-md-6">
						<p>Tel: 0303-74 99 40<br>E-post: info@alekuriren.se</p>
						<p>Org. nr 556517-4421<br>Göteborgsvägen 94<br>446 33 Älvängen</p>
					</div>
					<div class="col-md-6">
						<p><strong>Annonsbokning</strong><br>Tel: 0303-33 37 32<br>annons@alekuriren.se</p>
						<p><strong>Utebliven tidning</strong><br>Tel: SDR 0520-50 96 00</p>	
					</div>
				</div>
				
			</div>

		</div>
	</div>
</div>

<div class="footer-bottom">
	<div class="container">
		<div class="row">
			<div class="col-sm-8">
				<img src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/alekuriren-vit.svg" alt="Logo" class="logo-img">
			</div>
			<div class="col-sm-4 follow-us">
				<div class="pull-right">
					<p>Följ oss</p>
					<ul>
						<li class="follow-us-facebook"><a href="https://www.facebook.com/Alekuriren" target="_blank"><i class="fa fa-facebook"></i></a></li>
						<li class="follow-us-twitter"><a href="https://twitter.com/alekuriren" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li class="follow-us-instagram"><a href="https://instagram.com/alekuriren/" target="_blank"><i class="fa fa-instagram"></i></a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>

</footer>
<!-- /footer -->

</div>
<!-- /wrapper -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.alekuriren.se\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/vendors/chartjs_new.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/app/legend.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.alekuriren.se\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/app/poll.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/app/poll-init.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/themes/alekuriren/_/js/min/scripts-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"alekuriren"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'117619645',post:'19578',tz:'2',srv:'www.alekuriren.se'} ]);
	_stq.push([ 'clickTrackerInit', '117619645', '19578' ]);
</script>

<!-- analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20654977-3', 'auto');
  ga('send', 'pageview');

  var trackOutboundLink = function(url) {
  	console.log('ad pressed');
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>

</body>
</html>