<!doctype html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	

	<link href="//www.google-analytics.com" rel="dns-prefetch">

	<link rel="apple-touch-icon" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon.png">
	<link rel="apple-touch-icon-precomposed" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-precomposed.png">

	<link rel="apple-touch-icon" sizes="57x57" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/manifest.json">
	<link rel="shortcut icon" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon.ico">
	<meta name="msapplication-TileColor" content="#b91d47">
	<meta name="msapplication-TileImage" content="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/mstile-144x144.png">
	<meta name="msapplication-config" content="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"Vi använder cookies för att ge dig bästa möjliga upplevelse. Fortsätter du använda webbplatsen accepterar du att cookies används.","dismiss":"OK","learnMore":"Ok","link":"","theme":""};
	</script>

	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ungdomarna kräver fler fältassistenter i kommunen - Alekuriren</title>
<link rel="canonical" href="http://www.alekuriren.se/samhalle/ungdomarna-kraver-fler-faltassistenter-kommunen/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ungdomarna kräver fler fältassistenter i kommunen" />
<meta property="og:description" content="Att Ale ska bli tryggare har stått på agendan den senaste tiden. Kommunstyrelsens ordförande Paula Örn (S) och polisområdeschef Teodor Smedius har tidigare gått ut med att man kommer att kraftsamla mot oroligheterna i Nödinge. Nu har ungdomarna i kommunen sagt sitt. Elever på Ahlafors Fria Skola vill att fler fältassistenter ska röra sig ute &hellip;" />
<meta property="og:url" content="http://www.alekuriren.se/samhalle/ungdomarna-kraver-fler-faltassistenter-kommunen/" />
<meta property="og:site_name" content="Alekuriren" />
<meta property="article:publisher" content="https://www.facebook.com/Alekuriren" />
<meta property="article:author" content="adam.eriksson" />
<meta property="article:section" content="Samhälle" />
<meta property="article:published_time" content="2016-11-22T14:45:59+01:00" />
<meta property="article:modified_time" content="2016-11-22T15:08:50+01:00" />
<meta property="og:updated_time" content="2016-11-22T15:08:50+01:00" />
<meta property="fb:admins" content="1432635024" />
<meta property="og:image" content="http://www.alekuriren.se/wp-content/uploads/2016/11/v4716-facc88ltassistenter-1-1200x630.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Att Ale ska bli tryggare har stått på agendan den senaste tiden. Kommunstyrelsens ordförande Paula Örn (S) och polisområdeschef Teodor Smedius har tidigare gått ut med att man kommer att kraftsamla mot oroligheterna i Nödinge. Nu har ungdomarna i kommunen sagt sitt. Elever på Ahlafors Fria Skola vill att fler fältassistenter ska röra sig ute [&hellip;]" />
<meta name="twitter:title" content="Ungdomarna kräver fler fältassistenter i kommunen - Alekuriren" />
<meta name="twitter:site" content="@Alekuriren" />
<meta name="twitter:image" content="http://www.alekuriren.se/wp-content/uploads/2016/11/v4716-facc88ltassistenter-1.jpg" />
<meta name="twitter:creator" content="@Alekuriren" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alekuriren &raquo; flöde" href="http://www.alekuriren.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alekuriren &raquo; kommentarsflöde" href="http://www.alekuriren.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alekuriren &raquo; Ungdomarna kräver fler fältassistenter i kommunen kommentarsflöde" href="http://www.alekuriren.se/samhalle/ungdomarna-kraver-fler-faltassistenter-kommunen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alekuriren.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aas_frontend-css'  href='http://www.alekuriren.se/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.alekuriren.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/css/public.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/css/font-awesome.min.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='css-main-css'  href='http://www.alekuriren.se/wp-content/themes/alekuriren/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-css'  href='http://www.alekuriren.se/wp-content/themes/alekuriren/_/js/galleria/themes/azur/galleria.azur.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.alekuriren.se/wp-content/tablepress-combined.min.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alekuriren.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-css'  href='http://www.alekuriren.se/wp-content/plugins/tablepress-responsive-tables/tablepress-responsive.min.css?ver=1.2' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://www.alekuriren.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/www.alekuriren.se\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/vendors/excanvas.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/themes/alekuriren/_/js/min/header-scripts-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.alekuriren.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alekuriren.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alekuriren.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.alekuriren.se/?p=15873' />
<link rel="alternate" type="application/json+oembed" href="http://www.alekuriren.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alekuriren.se%2Fsamhalle%2Fungdomarna-kraver-fler-faltassistenter-kommunen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alekuriren.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alekuriren.se%2Fsamhalle%2Fungdomarna-kraver-fler-faltassistenter-kommunen%2F&#038;format=xml" />
<link rel="stylesheet" href="http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/css/notie.css"><style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.alekuriren.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=2e5010e254&wpp_id=15873';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1726633367580776');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1726633367580776&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

</head>
<body class="single single-post postid-15873 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.3&appId=613894215379065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<header>

	<div class="header-bar hidden-xs">
		<div class="container">
			<div class="row">
				
					<ul id="menu-header-bar" class="menu"><li id="menu-item-11160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11160"><a href="http://www.alekuriren.se/printshop/">Printshop</a></li>
<li id="menu-item-11161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11161"><a href="http://www.alekuriren.se/webbyra/">Webbyrå</a></li>
<li id="menu-item-11162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11162"><a href="http://www.alekuriren.se/mediabyra/">Mediabyrå</a></li>
<li id="menu-item-11163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11163"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li id="menu-item-12347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12347"><a href="http://www.alekuriren.se/annonsera/annonsera-i-alekuriren/">Företag</a></li>
	<li id="menu-item-12781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12781"><a href="http://www.alekuriren.se/annonsera/annonsera-pa-alekuriren-se/">Annonsera på alekuriren.se</a></li>
	<li id="menu-item-12346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12346"><a href="http://www.alekuriren.se/annonsera/annonsera-privat/">Privat</a></li>
</ul>
</li>
<li id="menu-item-11164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11164"><a href="http://www.alekuriren.se/tidningen/">Tidningen</a>
<ul class="sub-menu">
	<li id="menu-item-12344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12344"><a href="http://www.alekuriren.se/tidningen/veckans-nummer/">Veckans nummer</a></li>
	<li id="menu-item-12345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12345"><a href="http://www.alekuriren.se/tidningen/arkivet/">Tidningsarkiv</a></li>
</ul>
</li>
<li id="menu-item-11165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11165"><a href="http://www.alekuriren.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-12348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12348"><a href="http://www.alekuriren.se/kontakta-oss/tipsa-alekuriren/">Tipsa Alekuriren</a></li>
	<li id="menu-item-12349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12349"><a href="http://www.alekuriren.se/kontakta-oss/utebliven-tidning/">Utebliven tidning</a></li>
</ul>
</li>
</ul>					<div class="header-bar-search">
						<form class="search" method="get" action="http://www.alekuriren.se" role="search">
							<input class="search-input" type="search" name="s" placeholder="Sök på alekuriren.se">
							<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
						</form>
					</div>
				
			</div>
		</div>
	</div>

	<div class="header-content">

		
		
		<div class="container">
			<div class="row">
				<div class="col-sm-4 hidden-xs ledare">
					<img class="hidden-sm" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/ledare.png" alt="Per-Anders Klöversjö">
					<a href="http://www.alekuriren.se/ledare/demokratiskt-ansvar/" title="Demokratiskt ansvar"><h3 class="heading FFClanWebBlack">Demokratiskt ansvar</h3><p>Per-Anders Klöversjö</p></a>				</div>
				<div class="col-sm-4 text-center logo">
					<a href="http://www.alekuriren.se">
						<img src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/alekuriren.svg" alt="Logo" class="logo-img img-responsive">
					</a>
				</div>
				<div class="col-sm-4 follow-us">
					<div class="pull-right">
						<p>Följ oss</p>
						<ul>
							<li class="follow-us-facebook"><a href="https://www.facebook.com/Alekuriren" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li class="follow-us-twitter"><a href="https://twitter.com/alekuriren" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li class="follow-us-instagram"><a href="https://instagram.com/alekuriren/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						</ul>
					</div>
				</div>

				<a href="javascript:void(0);" class="mobile-btn-menu mobile-nav-toggle"></a>

			</div>
		</div>
	</div>

	<div class="header-nav">
		<div class="container">
			<div class="row">

				<ul class="header-nav-categories">
					<li ><a href="http://www.alekuriren.se/">Nyheter</a></li>                
						<li class="cat-item cat-item-17"><a href="http://www.alekuriren.se/nyheter/handelser/" >Händelser</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.alekuriren.se/nyheter/lilla-edet/" title="Lilla Edet kategori">Lilla Edet</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.alekuriren.se/nyheter/noje/" title="Nöje kategori">Nöje</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.alekuriren.se/nyheter/politik/" title="Politik kategori">Politik</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.alekuriren.se/nyheter/samhalle/" title="Samhälle kategori">Samhälle</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.alekuriren.se/nyheter/skola/" title="Skola kategori">Skola</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.alekuriren.se/nyheter/sport/" title="Sport kategori">Sport</a>
</li>
									</ul>
				<ul id="menu-header-nav-right" class="menu header-nav-shortcuts"><li id="menu-item-11166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11166"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a></li>
<li id="menu-item-11230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11230"><a href="http://www.alekuriren.se/kontakta-oss/tipsa-alekuriren/">Tipsa</a></li>
</ul>
			</div>
		</div>
	</div>


	<div class="mobile-nav">
		<ul id="menu-mobile-menu" class="menu"><li id="menu-item-11662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11662"><a href="http://www.alekuriren.se/tidningen/veckans-nummer/">Veckans nummer</a></li>
<li id="menu-item-11663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11663"><a href="http://www.alekuriren.se/printshop/">Printshop</a></li>
<li id="menu-item-11664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11664"><a href="http://www.alekuriren.se/webbyra/">Webbyrå</a></li>
<li id="menu-item-11665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11665"><a href="http://www.alekuriren.se/mediabyra/">Mediabyrå</a></li>
<li id="menu-item-11666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11666"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a></li>
<li id="menu-item-11667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11667"><a href="http://www.alekuriren.se/tidningen/">Tidningen</a></li>
<li id="menu-item-11668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11668"><a href="http://www.alekuriren.se/kontakta-oss/">Kontakta oss</a></li>
</ul>	</div>

	

</header>

<div class="container no-padding-left no-padding-right">
	<div class="aas_whole_wrapper" style="max-width:1170px;"><div class="aas_zone" data-fc="11190,11196" data-id="11188" style="height:auto!important;visibility:hidden" data-w="1170" data-h="143" data-lid=""  data-s="" data-effect="fade" data-t="9999" data-d="800" ><a style="max-height:143px;max-width:1170px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=13102-11190-11189-11188-1&nonce=67e987e0e8&redir=http%3A%2F%2Fwww.ale.nu%2Fmoderat%2Fengagera-dig%2Fbli-medlem%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fsamhalle%2Fungdomarna-kraver-fler-faltassistenter-kommunen%2F" style="overflow:hidden;" target="_blank" data-ads="13102-11190-11189-11188-1"  data-nonce="67e987e0e8"><img width="1170" height="143" src="http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901.jpg" class="attachment-full size-full" alt="moderaterna vill du vara med och paverka 1170x143 160901" srcset="http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901.jpg 1170w, http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901-150x18.jpg 150w, http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901-768x94.jpg 768w" sizes="(max-width: 1170px) 100vw, 1170px" /></a><a style="max-height:143px;max-width:1170px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=11197-11196-11195-11188-2&nonce=df1e2d1afb&redir=http%3A%2F%2Faleel.se%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fsamhalle%2Fungdomarna-kraver-fler-faltassistenter-kommunen%2F" style="overflow:hidden;" target="_blank" data-ads="11197-11196-11195-11188-2"  data-nonce="df1e2d1afb"><img width="1170" height="143" src="http://www.alekuriren.se/wp-content/uploads/2015/05/Ale-El-1170x143-151217.jpg" class="attachment-full size-full" alt="Ale-El-1170x143-151217" srcset="http://www.alekuriren.se/wp-content/uploads/2015/05/Ale-El-1170x143-151217.jpg 1170w, http://www.alekuriren.se/wp-content/uploads/2015/05/Ale-El-1170x143-151217-150x18.jpg 150w" sizes="(max-width: 1170px) 100vw, 1170px" /></a></div></div></div>
	
<main role="main">
<div class="container main-container main-container-padding-bottom">
	<div class="row">

		<div class="col-sm-8 border-right section-padding-left-right section-padding-top-bottom">
			
							<article id="post-15873" class="single-news post-15873 post type-post status-publish format-standard has-post-thumbnail hentry category-samhalle" role="article">
					<header class="article-header">
						<h1 class="entry-title FFClanWebBlack">
							Ungdomarna kräver fler fältassistenter i kommunen						</h1>
																			<div class="ingress">
								<p>ALE. Ungdomarna vill ha fler fältassistenter. Men i kommunfullmäktige blev det ett nej. <br />
– Viktigt att vi kan känna oss trygga, säger Amanda Andersson, elev på Ahlafors Fria Skola. </p>
							</div>
												
						
						<div class="posted-on"><i class="fa fa-clock-o"></i> <a href="http://www.alekuriren.se/samhalle/ungdomarna-kraver-fler-faltassistenter-kommunen/" rel="bookmark"><time class="entry-date published" datetime="2016-11-22T14:45:59+00:00">idag kl 14:45</time><time class="updated" datetime="2016-11-22T15:08:50+00:00"> (uppdaterad idag kl 15:08)</time></a></div>					</header>

					<div class="post-thumbnail post-thumbnail-old 15874"><img class="img-responsive" alt="" src="http://www.alekuriren.se/wp-content/uploads/2016/11/v4716-facc88ltassistenter-1-698x465.jpg" /></div><div style='display:none;'>http://www.alekuriren.se/wp-content/uploads/2016/11/v4716-facc88ltassistenter-1.jpg</div>					<ul class="bs-share list-inline">
<li class="bs-share-item">
<a class="btn btn-block btn-facebook btn-md btn-default" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alekuriren.se%2Fsamhalle%2Fungdomarna-kraver-fler-faltassistenter-kommunen%2F&amp;t=Ungdomarna%20kr%C3%A4ver%20fler%20f%C3%A4ltassistenter%20i%20kommunen%20-%20Alekuriren" rel="nofollow" target="_blank" title="Dela"><i class="fa fa-fw fa-facebook"></i> Dela</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-twitter btn-md btn-default" href="http://twitter.com/share?text=Ungdomarna%20kr%C3%A4ver%20fler%20f%C3%A4ltassistenter%20i%20kommunen&amp;url=http%3A%2F%2Fwww.alekuriren.se%2Fsamhalle%2Fungdomarna-kraver-fler-faltassistenter-kommunen%2F&amp;via=alekuriren" rel="nofollow" target="_blank" title="Tweet"><i class="fa fa-fw fa-twitter"></i> Tweet</a>
</li>
<li class="bs-share-item visible-xs-inline">
<a class="btn btn-block btn-whatsapp btn-md btn-default" href="whatsapp://send?text=Ungdomarna%20kr%C3%A4ver%20fler%20f%C3%A4ltassistenter%20i%20kommunen%20-%20Alekuriren http%3A%2F%2Fwww.alekuriren.se%2Fsamhalle%2Fungdomarna-kraver-fler-faltassistenter-kommunen%2F" rel="nofollow" target="_blank" title="Whatsapp"><i class="fa fa-fw fa-whatsapp"></i> Whatsapp</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-google btn-md btn-default" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.alekuriren.se%2Fsamhalle%2Fungdomarna-kraver-fler-faltassistenter-kommunen%2F" rel="nofollow" target="_blank" title="Dela"><i class="fa fa-fw fa-google-plus"></i> Dela</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-pinterest btn-md btn-default" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.alekuriren.se%2Fsamhalle%2Fungdomarna-kraver-fler-faltassistenter-kommunen%2F&amp;description=Att%20Ale%20ska%20bli%20tryggare%20har%20st%C3%A5tt%20p%C3%A5%20agendan%20den%20senaste%20tiden.%20Kommunstyrelsens%20ordf%C3%B6rande%20Paula%20%C3%96rn%20%28S%29%20och%20polisomr%C3%A5deschef%20Teodor%20Smedius%20har%20tidigare%20g%C3%A5tt%20ut%20med%20att%20man%20kommer%20att%20kraftsamla%20mot%20oroligheterna%20i%20N%C3%B6dinge.%20Nu%20har%20ungdomarna%20i%20kommunen%20sagt%20sitt.%20Elever%20p%C3%A5%20Ahlafors%20Fria%20Skola%20vill%20att%20fler%20f%C3%A4ltassistenter%20ska%20r%C3%B6ra%20sig%20ute%20%5B%26hellip%3B%5D&amp;media=http%3A%2F%2Fwww.alekuriren.se%2Fwp-content%2Fuploads%2F2016%2F11%2Fv4716-facc88ltassistenter-1.jpg" rel="nofollow" target="_blank" title="Pinterest"><i class="fa fa-fw fa-pinterest"></i> Pinterest</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-email btn-md btn-default" href="mailto:email@domain.com?subject=Ungdomarna%20kr%C3%A4ver%20fler%20f%C3%A4ltassistenter%20i%20kommunen&amp;body=Att%20Ale%20ska%20bli%20tryggare%20har%20st%C3%A5tt%20p%C3%A5%20agendan%20den%20senaste%20tiden.%20Kommunstyrelsens%20ordf%C3%B6rande%20Paula%20%C3%96rn%20%28S%29%20och%20polisomr%C3%A5deschef%20Teodor%20Smedius%20har%20tidigare%20g%C3%A5tt%20ut%20med%20att%20man%20kommer%20att%20kraftsamla%20mot%20oroligheterna%20i%20N%C3%B6dinge.%20Nu%20har%20ungdomarna%20i%20kommunen%20sagt%20sitt.%20Elever%20p%C3%A5%20Ahlafors%20Fria%20Skola%20vill%20att%20fler%20f%C3%A4ltassistenter%20ska%20r%C3%B6ra%20sig%20ute%20%5B%26hellip%3B%5D%0A%0ALink%3A%20http%3A%2F%2Fwww.alekuriren.se%2Fsamhalle%2Fungdomarna-kraver-fler-faltassistenter-kommunen%2F" rel="nofollow" title="Mejl"><i class="fa fa-fw fa-envelope"></i> Mejl</a>
</li>

</ul>
					<div class="entry-content clearfix">				
						
						<p class="p1"><span class="s1">Att Ale ska bli tryggare har stått på agendan den senaste tiden. Kommunstyrelsens ordförande <b>Paula Örn (S)</b> och polisområdeschef <b>Teodor Smedius </b><a href="http://www.alekuriren.se/samhalle/kraftsamlar-mot-oroligheter-nodinge/">har tidigare gått ut med att man kommer att kraftsamla mot oroligheterna i Nödinge. </a></span></p>
<p class="p1"><span class="s1">Nu har ungdomarna i kommunen sagt sitt. Elever på Ahlafors Fria Skola vill att fler fältassistenter ska röra sig ute på kvällarna. I ungdomsfullmäktige har man tagit fram en motion som skickades in till kommunfullmäktige – men där blev det avslag efter en het debatt. Anledningen är att det inte finns tillräckligt med pengar. </span></p>
<p class="p1"><span class="s1">– Det är jättetråkigt. Jag kan inte förstå att man väljer ett avslag. Det finns ungdomar som känner sig otrygga och vi behöver fler fältare ute. De skapar trygghet, säger oppositionsråd <b>Mikael Berglund (M). </b></span></p>
<p class="p1"><span class="s1">I dag finns det två fältassistenter i kommunen. <b>Elisabeth Persson (Bettan)</b> och <b>Daniel Juhlin (Julle)</b> är rutinerade och syns ofta ute på kvällarna. Men det räcker inte, enligt Mikael Berglund. Han anser att kostnaderna blir högre om man inte anställer fler. </span></p>
<p class="p1"><span class="s1">– Det kostar mycket att reparera alla skadegörelser som sker i kommunen och jag tror att fler fältassistenter kan motverka det i viss mån. Sedan är inte det hela lösningen, men det hade varit ett steg i rätt riktning, säger han. </span></p>
<p class="p1"><span class="s1">Kommunstyrelsens ordförande<b> </b>Paula Örn anser att oppositionen blundar för den ekonomiska verkligheten. </span></p>
<p class="p1"><span class="s1">– Jag tycker att oppositionen ägnar sig åt populism utan substans. De har inte lagt ett enda budgetförslag kring hur man ska kunna gå tillväga. Ökar man något så måste man dra ner på något annat. Man måste ställa det mot en annan kostnad. Jag tycker också att det är bra med fler fältassistenter och jag förstår att ungdomarna vill ha fler fältassistenter men man måste befinna sig i den ekonomiska verkligheten, säger hon och fortsätter: </span></p>
<p class="p1"><span class="s1">– Det är otroligt oseriöst av oppositionen att inte ta ett ekonomiskt ansvar för helheten. </span></p>
<p class="p1"><span class="s1"><b>Amanda Andersson, Alice Boström och Linus Bäckström </b>går på Ahlafors Fria Skola. Alla tre sitter med i ungdomsfullmäktige och är besvikna över avslaget. </span></p>
<p class="p1"><span class="s1">– Jag tycker inte att det är ett hållbart argument att det saknas pengar. Det handlar om prioriteringar och det är viktigt för oss ungdomar att vi kan känna oss trygga på kvällarna. Jag blir alltid lugnare när det finns en vuxen i närheten, säger Amanda Andersson.</span></p>
<p class="p1"><span class="s1">– Jag gick med i ungdomsfullmäktige för att kunna påverka sådana här saker. Men det verkar ändå inte hjälpa. Det är inte bara vi ungdomar som är oroliga. Jag tror inte att föräldrarna tycker att det är kul när deras är barn är ute på kvällarna, fortsätter Linus. </span></p>
<p class="p1"><span class="s1">Men det är inte över här. De kommer att fortsätta att kämpa för att få fler fältassistenter i kommunen. </span></p>
<p class="p1"><span class="s1">– För mig är det ett måste. Många känner att de inte vågar gå ut på kvällarna och så ska det inte vara. Vi kommer att ta fram en ny motion. Alla i ungdomsfullmäktige tycker att det här är en viktig fråga, säger Alice Boström. </span></p>
<p class="p1">
</p>						
											</div>

					<footer class="article-footer">
												<div class="byline"><img src="http://www.alekuriren.se/wp-content/uploads/2016/11/alekuriren-kristoffer-stiller-byline-1.png" alt="" class="hidden-xs" /><span class="author vcard FFClanWebBlack"><a class="url fn n" href="http://www.alekuriren.se/author/kristoffer-stiller/">Kristoffer Stiller</a></span><br/><a href="mailto:kristoffer@alekuriren.se">kristoffer@alekuriren.se</a></div>					</footer>
					
					<div id="article-comments" class="article-comments">
						<div class="h3 FFClanWebBlack">Kommentera</div>
						<p>
							Kommentarer nedan förhandsgranskas inte av Alekuriren. Håll god ton. Vid upprepade eller särskilt allvarliga förseelser förbehåller vi oss rätten att stänga av användare.
						</p>
						
<div id="disqus_thread">
    </div>

					</div>
					
				</article>

						
						<section class="also-read">
				
				<h3>Mer från samhälle</h3>
				<div class="row">
													<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/11/v4716-facc88ltassistenter-1-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/samhalle/ungdomarna-kraver-fler-faltassistenter-kommunen/">Ungdomarna kräver fler fältassistenter i kommunen</a>
						</h4>
						<p class="normal-font-size">
							Att Ale ska bli tryggare har stått på agendan den senaste tiden. Kommunstyrelsens ordförande Paula Örn (S) och polisområdeschef Teodor&hellip;<br>
							<a href="http://www.alekuriren.se/samhalle/ungdomarna-kraver-fler-faltassistenter-kommunen/#article-comments" title="Ungdomarna kräver fler fältassistenter i kommunen" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/samhalle/ungdomarna-kraver-fler-faltassistenter-kommunen/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/11/v4716-julklappshjacc88lp-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/samhalle/klapphjalp-pa-alvangens-julmarknad/">Klapphjälp på Älvängens julmarknad</a>
						</h4>
						<p class="normal-font-size">
							Söndagen den 4 december arrangeras traditionsenligt Älvängens julmarknad. Som ett givet inslag är naturligtvis tomtens besök. I år kommer han&hellip;<br>
							<a href="http://www.alekuriren.se/samhalle/klapphjalp-pa-alvangens-julmarknad/#article-comments" title="Klapphjälp på Älvängens julmarknad" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/samhalle/klapphjalp-pa-alvangens-julmarknad/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/11/v4716-pfagers-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/samhalle/lyckad-comeback/">Lyckad comeback</a>
						</h4>
						<p class="normal-font-size">
							Röda mattan var utrullad och marschallerna lyste. Kön ringlade sig lång och en bra bit över hundra personer trängdes för&hellip;<br>
							<a href="http://www.alekuriren.se/samhalle/lyckad-comeback/#article-comments" title="Lyckad comeback" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/samhalle/lyckad-comeback/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/11/occ88ppet-hus-600x315.jpeg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/samhalle/oppet-hus-alvangen/">Öppet hus i Älvängen</a>
						</h4>
						<p class="normal-font-size">
							Syftet med Öppet hus är att samla in synpunkter och idéer från boende i Älvängen och Alebor i stort, som&hellip;<br>
							<a href="http://www.alekuriren.se/samhalle/oppet-hus-alvangen/#article-comments" title="Öppet hus i Älvängen" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/samhalle/oppet-hus-alvangen/"></span>
							</a>
						</p>
					</div>
													</div>
			</section>

			<hr>

						<section class="also-read">
				<h3>Senaste nytt</h3>
				<div class="row">
													<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/11/v4716-facc88ltassistenter-1-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/samhalle/ungdomarna-kraver-fler-faltassistenter-kommunen/">Ungdomarna kräver fler fältassistenter i kommunen</a>
						</h4>
						<p class="normal-font-size">
							Att Ale ska bli tryggare har stått på agendan den senaste tiden. Kommunstyrelsens ordförande Paula Örn (S) och polisområdeschef Teodor&hellip;<br>
							<a href="http://www.alekuriren.se/samhalle/ungdomarna-kraver-fler-faltassistenter-kommunen/#article-comments" title="Ungdomarna kräver fler fältassistenter i kommunen" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/samhalle/ungdomarna-kraver-fler-faltassistenter-kommunen/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/11/v4716-julklappshjacc88lp-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/samhalle/klapphjalp-pa-alvangens-julmarknad/">Klapphjälp på Älvängens julmarknad</a>
						</h4>
						<p class="normal-font-size">
							Söndagen den 4 december arrangeras traditionsenligt Älvängens julmarknad. Som ett givet inslag är naturligtvis tomtens besök. I år kommer han&hellip;<br>
							<a href="http://www.alekuriren.se/samhalle/klapphjalp-pa-alvangens-julmarknad/#article-comments" title="Klapphjälp på Älvängens julmarknad" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/samhalle/klapphjalp-pa-alvangens-julmarknad/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/11/philip-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/noje/filmskapare-blev-utan-pris-stockholm/">Filmskapare blev utan pris</a>
						</h4>
						<p class="normal-font-size">
							I torsdags åkte de till Stockholm då de hade blivit nominerade till att bli årets kulturentreprenörer i Fryshusets årliga tävling Sveriges&hellip;<br>
							<a href="http://www.alekuriren.se/noje/filmskapare-blev-utan-pris-stockholm/#article-comments" title="Filmskapare blev utan pris" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/noje/filmskapare-blev-utan-pris-stockholm/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/11/v4716-l-e-full-rulle-1-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/lilla-edet/teater-om-brukets-historia/">Teater om brukets historia</a>
						</h4>
						<p class="normal-font-size">
							När det gäller teater så borgar Martin Rossing utan tvekan för kvalitet. I Lilla Edets kommun är han mest känd&hellip;<br>
							<a href="http://www.alekuriren.se/lilla-edet/teater-om-brukets-historia/#article-comments" title="Teater om brukets historia" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/lilla-edet/teater-om-brukets-historia/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/11/surte-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/olsson-visade-vagen-premiaren/">Olsson visade vägen i premiären</a>
						</h4>
						<p class="normal-font-size">
							Då har bandysäsongen startat på riktigt och för Surte BK väntade Vargön i Ale Arena på söndagen. Efter en sömndrucken&hellip;<br>
							<a href="http://www.alekuriren.se/sport/olsson-visade-vagen-premiaren/#article-comments" title="Olsson visade vägen i premiären" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/olsson-visade-vagen-premiaren/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/11/surte-ibk-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/surte-ibk-tappade-segern/">Surte IS IBK tappade segern</a>
						</h4>
						<p class="normal-font-size">
							Surte var i stort behov av en seger. Laget kom till lördagens hemmamatch med två förluster och en oavgjord i&hellip;<br>
							<a href="http://www.alekuriren.se/sport/surte-ibk-tappade-segern/#article-comments" title="Surte IS IBK tappade segern" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/surte-ibk-tappade-segern/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/11/v4716-the-sympathy-1-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/noje/ett-minne-livet/">&#8221;Ett minne för livet&#8221;</a>
						</h4>
						<p class="normal-font-size">
							Att få chansen att göra det man älskar och brinner för är få förunnat, men för Mattias Salek och Viktor&hellip;<br>
							<a href="http://www.alekuriren.se/noje/ett-minne-livet/#article-comments" title="&#8221;Ett minne för livet&#8221;" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/noje/ett-minne-livet/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/11/v4716-pfagers-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/samhalle/lyckad-comeback/">Lyckad comeback</a>
						</h4>
						<p class="normal-font-size">
							Röda mattan var utrullad och marschallerna lyste. Kön ringlade sig lång och en bra bit över hundra personer trängdes för&hellip;<br>
							<a href="http://www.alekuriren.se/samhalle/lyckad-comeback/#article-comments" title="Lyckad comeback" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/samhalle/lyckad-comeback/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/11/v-4716-ale-ibf_ida-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/ales-damer-vande-och-vann/">Ales damer vände och vann</a>
						</h4>
						<p class="normal-font-size">
							På torsdagskvällen drabbade Ale IBF:s damer samman med Öckerö i en match som hade det mesta. Gästerna tog ledningen med&hellip;<br>
							<a href="http://www.alekuriren.se/sport/ales-damer-vande-och-vann/#article-comments" title="Ales damer vände och vann" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/ales-damer-vande-och-vann/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/11/jakob-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/lindstrom-lamnar-ois-hacken/">Jakob Lindström lämnar Öis – för Häcken</a>
						</h4>
						<p class="normal-font-size">
							2008 lämnade Jakob Lindström sin moderklubb Ahlafors IF för att ta steget till Öis som 14-åring. Han har sedan dess&hellip;<br>
							<a href="http://www.alekuriren.se/sport/lindstrom-lamnar-ois-hacken/#article-comments" title="Jakob Lindström lämnar Öis – för Häcken" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/lindstrom-lamnar-ois-hacken/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>								</div>
			</section>
			
		</div>

		<div class="col-sm-4">
			<div class="row">
				<div id="sidebar-vanster" class="col-xs-12">
	<aside  class="sidebar">

					<div id="widget_veckans_nummer-2" class="widget widget_widget_veckans_nummer"><div class="widget-title">Veckans nummer</div><a title='Veckans nummer av Alekuriren' href='http://www.alekuriren.se/tidningen/veckans-nummer/'><img class='img-responsive' src='http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/veckans-nummer.jpg' alt='Veckans nummer av Alekuriren'></a></div><div id="widget_oxojob-2" class="widget widget_widget_oxojob"><div class="ad-container ad-oxojobb"><iframe src="https://www.oxojob.se/ale/count"></iframe><a href="http://www.alekuriren.se/lediga-jobb-ale-och-lilla-edet/" title="Se lediga jobb"></a></div><style>.ad-oxojobb iframe {max-width: 100%; height: 284px;} .ad-oxojobb{position:relative;} .ad-oxojobb a {position:absolute; top: 0; left: 0; width: 100%; height: 100%; z-index:2;}</style></div><div id="widget_happy_days-2" class="widget widget_widget_happy_days"><div class="ad-container"><a href="http://www.happydays.nu/se/content/product/product_list.php?travelcode=alekuriren&submit=true" target="_blank"><img class="img-responsive" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/happydays.jpg" alt="Happydays reseerbjudanden"></a></div></div><div id="text-2" class="widget widget_text"><div class="widget-title">Veckans fråga</div>			<div class="textwidget"><div class="weblator-poll-container" data-poll-id="62">

    <div class="weblator-poll-loading">Laddar</div>

    <div class="panel panel-default">
        <div class="panel-heading">
            <h3 class="panel-title">Har du druckit julmust ännu?</h3>
        </div>

        <div class="panel-body weblator-poll-vote">

            <div class="alert alert-success">Tack för din röst</div>
            <div class="alert alert-warning">Du har redan röstat på den här omröstningen</div>
            <div class="alert alert-danger">Välj ett alternativ!</div>

            <ul><li><input type="radio" data-index="0" name="weblator-chart-options" id="option-272" data-poll-id="62" value="272"/>
                        <label for="option-272">Ja</label>
                    </li><li><input type="radio" data-index="1" name="weblator-chart-options" id="option-273" data-poll-id="62" value="273"/>
                        <label for="option-273">Nej</label>
                    </li></ul></div><div class="panel-footer">
            <div class="button-vote">
                <button class="btn btn-default vote-button weblator-poll-submit"><i class="fa fa-spinner fa-spin vote-spin"></i> Rösta</button>
            </div>
            <div class="weblator-view-results"><a href="#" class="weblator-view-poll btn btn-default">Se resultat</a><a href="#" class="weblator-hide-poll btn btn-default">Dölj resultat</a>

            </div>

        </div>
    </div><div class='width-control' style='width:100%'><canvas data-width="100%" data-weblator-poll-id="62" id="weblator-chart-62" class="weblator-chart"></canvas></div></div></div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [custom] -->
<div id="wpp-2" class="widget popular-posts">
<div class="widget-title">Mest läst</div>
<!-- cached -->

<ul class="wpp-list list-unstyled">
<li><div class="wpp-featured-image"><a href="http://www.alekuriren.se/sport/olsson-visade-vagen-premiaren/" title="Olsson visade vägen i premiären" target="_self"><img src="http://www.alekuriren.se/wp-content/uploads/wordpress-popular-posts/15857-featured-738x387.jpg"  title="Olsson visade vägen i premiären" alt="Olsson visade vägen i premiären" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div> <a href="http://www.alekuriren.se/sport/olsson-visade-vagen-premiaren/" title="Olsson visade vägen i premiären" class="wpp-post-title" target="_self">Olsson visade vägen i premiären</a> </li>
<li><div class="wpp-featured-image"><a href="http://www.alekuriren.se/lilla-edet/teater-om-brukets-historia/" title="Teater om brukets historia" target="_self"><img src="http://www.alekuriren.se/wp-content/uploads/wordpress-popular-posts/15860-featured-738x387.jpg"  title="Teater om brukets historia" alt="Teater om brukets historia" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div> <a href="http://www.alekuriren.se/lilla-edet/teater-om-brukets-historia/" title="Teater om brukets historia" class="wpp-post-title" target="_self">Teater om brukets historia</a> </li>
<li><div class="wpp-featured-image"><a href="http://www.alekuriren.se/noje/ett-minne-livet/" title="&#8221;Ett minne för livet&#8221;" target="_self"><img src="http://www.alekuriren.se/wp-content/uploads/wordpress-popular-posts/15847-featured-738x387.jpg"  title="&#8221;Ett minne för livet&#8221;" alt="&#8221;Ett minne för livet&#8221;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div> <a href="http://www.alekuriren.se/noje/ett-minne-livet/" title="&#8221;Ett minne för livet&#8221;" class="wpp-post-title" target="_self">&#8221;Ett minne för livet&#8221;</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="widget_appen-2" class="widget widget_widget_appen"><div class="widget-title">Ladda ner vår app</div><img class="img-responsive" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/alekuriren-app.jpg" alt="Alekuriren App"><p>Läs Alekuriren enkelt och bekvämt i din smartphone och surfplatta. Finns tillgänglig på App Store och Google Play!</p><div class="appen"><a href="https://itunes.apple.com/se/app/alekuriren/id963667685?mt=8" class="btn btn-sm btn-block btn-default"><i class="fa fa-apple"></i> App Store</a><a href="https://play.google.com/store/apps/details?id=com.paperton.wl.alekuriren" class="btn btn-sm btn-block btn-default"><i class="fa fa-google"></i> Google Play</a></div></div><div id="widget_tidningsarkiv-2" class="widget widget_widget_tidningsarkiv"><div class="widget-title">Tidningsarkiv</div><a href="http://www.alekuriren.se/tidningen/arkivet/" title="Alekuriren tidningsarkiv"><img class="img-responsive center-block" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/alekuriren-tidningsarkiv.jpg" alt="Alekuriren tidningsarkiv"></a><p>I vårt <a href="http://www.alekuriren.se/tidningen/arkivet/" title="Alekuriren tidningsarkiv">tidningsarkiv</a> finner du utgivna Alekuriren från 2007 till 2015 i PDF format.</p></div><div id="widget_facebook-2" class="widget widget_widget_facebook"><div class="ad-container"><div class="fb-page" data-href="https://www.facebook.com/Alekuriren" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Alekuriren"><a href="https://www.facebook.com/Alekuriren">Alekuriren</a></blockquote></div></div></div></div>		
	</aside>
</div>

<div id="sidebar-hoger" class="col-xs-12 col-padding-top">
	<aside class="sidebar">

					<div id="aas_widget-2" class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-width:262px;"><div class="aas_zone" data-fc="15249" data-id="11184" style="height:auto!important;visibility:hidden" data-w="262" data-h="377" data-lid=""  data-s="" data-effect="fade" data-t="9999" data-d="800" ><a style="max-height:377px;max-width:262px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=15250-15249-13053-11184-1&nonce=a7f5361716&redir=https%3A%2F%2Fwww.stc.se%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fsamhalle%2Fungdomarna-kraver-fler-faltassistenter-kommunen%2F" style="overflow:hidden;" target="_blank" data-ads="15250-15249-13053-11184-1"  data-nonce="a7f5361716"><img width="262" height="377" src="http://www.alekuriren.se/wp-content/uploads/2016/09/stc-alekuriren-provtrana.jpg" class="attachment-full size-full" alt="stc-alekuriren-provtrana" srcset="http://www.alekuriren.se/wp-content/uploads/2016/09/stc-alekuriren-provtrana.jpg 262w, http://www.alekuriren.se/wp-content/uploads/2016/09/stc-alekuriren-provtrana-150x216.jpg 150w" sizes="(max-width: 262px) 100vw, 262px" /></a></div></div></div><div id="widget_annons_tjanster-2" class="widget widget_widget_annons_tjanster"><div class="ad-container"><div class="annons-mediabyra"><p class="annons-mediabyra-title">Mer än bara lokaltidning</p><a href="http://www.alekuriren.se/printshop/" title="Läs mer om Alekuriren Printshop" class="annons-mediabyra-link"><span class="fa fa-print fa-lg fa-fw"></span> Printshop</a><a href="http://www.alekuriren.se/webbyra/" title="Läs mer om Alekuriren Webbyrå" class="annons-mediabyra-link"><span class="fa fa-laptop fa-lg fa-fw"></span> Webbyrå</a><a href="http://www.alekuriren.se/mediabyra/" title="Läs mer om Alekuriren Mediabyrå" class="annons-mediabyra-link"><span class="fa fa-pencil fa-lg fa-fw"></span> Mediabyrå</a><img src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/alekuriren-vit.svg" class="annons-tjanster-img img-responsive"></div></div></div><div id="widget_folj_oss-2" class="widget widget_widget_folj_oss"><div class="widget-title">Följ oss</div><p>Följ oss gärna på sociala medier där du får de senaste nyheterna och kan följa vårt liv på byrån.</p><div class="btn-group btn-group-justified btn-group-social" role="group"><a href="https://www.facebook.com/Alekuriren" class="btn btn-sm btn-block btn-default btn-facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/alekuriren" class="btn btn-sm btn-block btn-default btn-twitter"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/alekuriren/" class="btn btn-sm btn-block btn-default btn-instagram"><i class="fa fa-instagram"></i></a></div></div><div id="widget_instagram-2" class="widget widget_widget_instagram"><div class="widget-title"><i class="fa fa-instagram"></i> Alekuriren</div><div class="widget-instagram-container clearfix"><div class="widget-instagram-image" id="instagram-0"></div><div class="widget-instagram-image" id="instagram-1"></div><div class="widget-instagram-image" id="instagram-2"></div></div></div><div id="widget_utebliven_tidning-2" class="widget widget_widget_utebliven_tidning"><div class="widget-title">Utebliven tidning</div><p>Inte fått någon tidning denna vecka? Ring direkt till SDR och anmäl din adress 0520 50 96 00.</p><p>Du kan även skicka in din adress <a href="http://www.alekuriren.se/kontakta-oss/utebliven-tidning/">här</a>.</p></div><div id="widget_senaste_fran-2" class="widget widget_widget_senaste_fran"><div class="widget-title">Sport</div><img src="http://www.alekuriren.se/wp-content/uploads/2016/11/surte-738x387.jpg" class="img-responsive" /><a class="h5" href="http://www.alekuriren.se/sport/olsson-visade-vagen-premiaren/" title="Olsson visade vägen i premiären">Olsson visade vägen i premiären</a></div><div id="widget_senaste_fran-2" class="widget widget_widget_senaste_fran"><div class="widget-title">Nöje</div><img src="http://www.alekuriren.se/wp-content/uploads/2016/11/philip-738x387.jpg" class="img-responsive" /><a class="h5" href="http://www.alekuriren.se/noje/filmskapare-blev-utan-pris-stockholm/" title="Filmskapare blev utan pris">Filmskapare blev utan pris</a></div><div id="widget_senaste_fran-2" class="widget widget_widget_senaste_fran"><div class="widget-title">Lilla Edet</div><img src="http://www.alekuriren.se/wp-content/uploads/2016/11/v4716-l-e-full-rulle-1-738x387.jpg" class="img-responsive" /><a class="h5" href="http://www.alekuriren.se/lilla-edet/teater-om-brukets-historia/" title="Teater om brukets historia">Teater om brukets historia</a></div>		
	</aside>
</div>
<style>
	.ad-cirkus {
		background-color: #de0460;
    color: #fff;
    text-align: center;
	}
	.ad-cirkus a {
		color: #fff;
		font-weight: bold;
		text-decoration: underline;
	}
</style>			</div>
		</div>

	</div>
</div>
</main>
<footer class="footer" role="contentinfo">

<div class="footer-top">
	<div class="container">
		<div class="row">

			<div class="col-sm-3">
				<div class="h5">Om oss</div>
	 			<p>Alekuriren AB erbjuder mer än bara annonser i en av Sveriges flitigast lästa lokaltidningar. Vår reklambyrå tillhandahåller tjänster inom print och digitala medier såsom film och hemsidor. Målet är att ingen oavsett behov inom reklam och marknadsföring ska behöva vända sig någon annanstans än till just lokaltidningen.</p>
			</div>
			
			<div class="col-sm-2">
				<div class="h5">Nyheter</div>
				<ul>
						<li class="cat-item cat-item-25"><a href="http://www.alekuriren.se/nyheter/allmant/" >Allmänt</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.alekuriren.se/nyheter/handelser/" >Händelser</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.alekuriren.se/nyheter/lilla-edet/" title="Lilla Edet kategori">Lilla Edet</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.alekuriren.se/nyheter/noje/" title="Nöje kategori">Nöje</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.alekuriren.se/nyheter/politik/" title="Politik kategori">Politik</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.alekuriren.se/nyheter/samhalle/" title="Samhälle kategori">Samhälle</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.alekuriren.se/nyheter/skola/" title="Skola kategori">Skola</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.alekuriren.se/nyheter/sport/" title="Sport kategori">Sport</a>
</li>
				</ul>
			</div>

			<div class="col-sm-2">
				<div class="h5">Tjänster</div>
				<ul id="menu-header-bar-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11160"><a href="http://www.alekuriren.se/printshop/">Printshop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11161"><a href="http://www.alekuriren.se/webbyra/">Webbyrå</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11162"><a href="http://www.alekuriren.se/mediabyra/">Mediabyrå</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11163"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12347"><a href="http://www.alekuriren.se/annonsera/annonsera-i-alekuriren/">Företag</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12781"><a href="http://www.alekuriren.se/annonsera/annonsera-pa-alekuriren-se/">Annonsera på alekuriren.se</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12346"><a href="http://www.alekuriren.se/annonsera/annonsera-privat/">Privat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11164"><a href="http://www.alekuriren.se/tidningen/">Tidningen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12344"><a href="http://www.alekuriren.se/tidningen/veckans-nummer/">Veckans nummer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12345"><a href="http://www.alekuriren.se/tidningen/arkivet/">Tidningsarkiv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11165"><a href="http://www.alekuriren.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12348"><a href="http://www.alekuriren.se/kontakta-oss/tipsa-alekuriren/">Tipsa Alekuriren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12349"><a href="http://www.alekuriren.se/kontakta-oss/utebliven-tidning/">Utebliven tidning</a></li>
</ul>
</li>
</ul>			</div>

			<div class="col-sm-5">
				<div class="h5">Alekuriren AB</div>
				<div class="row">
					<div class="col-md-6">
						<p>Tel: 0303-74 99 40<br>E-post: info@alekuriren.se</p>
						<p>Org. nr 556517-4421<br>Göteborgsvägen 94<br>446 33 Älvängen</p>
					</div>
					<div class="col-md-6">
						<p><strong>Annonsbokning</strong><br>Tel: 0303-33 37 32<br>annons@alekuriren.se</p>
						<p><strong>Utebliven tidning</strong><br>Tel: SDR 0520-50 96 00</p>	
					</div>
				</div>
				
			</div>

		</div>
	</div>
</div>

<div class="footer-bottom">
	<div class="container">
		<div class="row">
			<div class="col-sm-8">
				<img src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/alekuriren-vit.svg" alt="Logo" class="logo-img">
			</div>
			<div class="col-sm-4 follow-us">
				<div class="pull-right">
					<p>Följ oss</p>
					<ul>
						<li class="follow-us-facebook"><a href="https://www.facebook.com/Alekuriren" target="_blank"><i class="fa fa-facebook"></i></a></li>
						<li class="follow-us-twitter"><a href="https://twitter.com/alekuriren" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li class="follow-us-instagram"><a href="https://instagram.com/alekuriren/" target="_blank"><i class="fa fa-instagram"></i></a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>

</footer>
<!-- /footer -->

</div>
<!-- /wrapper -->

<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.alekuriren.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}},"sending":"Skickar..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/vendors/chartjs_new.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/app/legend.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.alekuriren.se\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/app/poll.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/app/poll-init.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/themes/alekuriren/_/js/min/scripts-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"15873 http:\/\/www.alekuriren.se\/?p=15873","disqusShortname":"alekuriren","disqusTitle":"Ungdomarna kr\u00e4ver fler f\u00e4ltassistenter i kommunen","disqusUrl":"http:\/\/www.alekuriren.se\/samhalle\/ungdomarna-kraver-fler-faltassistenter-kommunen\/","options":{"manualSync":false},"postId":"15873"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"alekuriren"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'117619645',post:'15873',tz:'1',srv:'www.alekuriren.se'} ]);
	_stq.push([ 'clickTrackerInit', '117619645', '15873' ]);
</script>

<!-- analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20654977-3', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>