<!doctype html>
<html lang="sv-SE" class="no-js">
<head>
	<meta charset="UTF-8">
	<title>  LN 70 förlorade hemmapremiären : Alekuriren</title>

	<link href="//www.google-analytics.com" rel="dns-prefetch">

	<link rel="apple-touch-icon" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon.png">
	<link rel="apple-touch-icon-precomposed" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-precomposed.png">

	<link rel="apple-touch-icon" sizes="57x57" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/manifest.json">
	<link rel="shortcut icon" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon.ico">
	<meta name="msapplication-TileColor" content="#b91d47">
	<meta name="msapplication-TileImage" content="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/mstile-144x144.png">
	<meta name="msapplication-config" content="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"Vi använder cookies för att ge dig bästa möjliga upplevelse. Fortsätter du använda webbplatsen accepterar du att cookies används.","dismiss":"OK","learnMore":"Ok","link":"","theme":""};
	</script>

	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alekuriren &raquo; flöde" href="http://www.alekuriren.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alekuriren &raquo; kommentarsflöde" href="http://www.alekuriren.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alekuriren &raquo; LN 70 förlorade hemmapremiären kommentarsflöde" href="http://www.alekuriren.se/sport/ln-70-forlorade-hemmapremiaren/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alekuriren.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aas_frontend-css'  href='http://www.alekuriren.se/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.alekuriren.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/css/public.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/css/font-awesome.min.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='css-main-css'  href='http://www.alekuriren.se/wp-content/themes/alekuriren/style.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-css'  href='http://www.alekuriren.se/wp-content/themes/alekuriren/_/js/galleria/themes/azur/galleria.azur.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.alekuriren.se/wp-content/tablepress-combined.min.css?ver=4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alekuriren.se/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-css'  href='http://www.alekuriren.se/wp-content/plugins/tablepress-responsive-tables/tablepress-responsive.min.css?ver=1.2' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://www.alekuriren.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/www.alekuriren.se\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.alekuriren.se\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"21049","token":"87a6354eb7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/vendors/excanvas.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/themes/alekuriren/_/js/min/header-scripts-min.js?ver=4.7.6'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js?ver=4.7.6'></script>
<link rel='https://api.w.org/' href='http://www.alekuriren.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alekuriren.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alekuriren.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Amanda räds inte domarrollen' href='http://www.alekuriren.se/sport/amanda-rads-inte-domarrollen/' />
<meta name="generator" content="WordPress 4.7.6" />
<link rel="canonical" href="http://www.alekuriren.se/sport/ln-70-forlorade-hemmapremiaren/" />
<link rel='shortlink' href='http://www.alekuriren.se/?p=21049' />
<link rel="alternate" type="application/json+oembed" href="http://www.alekuriren.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fln-70-forlorade-hemmapremiaren%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alekuriren.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fln-70-forlorade-hemmapremiaren%2F&#038;format=xml" />
<link rel="stylesheet" href="http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/css/notie.css"><style type='text/css'>img#wpstats{display:none}</style>
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1726633367580776');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1726633367580776&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->


</head>
<body class="post-template-default single single-post postid-21049 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1737732006240895',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<header>

	<div class="header-bar hidden-xs">
		<div class="container">
			<div class="row">
				
					<ul id="menu-header-bar" class="menu"><li id="menu-item-11160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11160"><a href="http://www.alekuriren.se/printshop/">Printshop</a></li>
<li id="menu-item-11161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11161"><a href="http://www.alekuriren.se/webbyra/">Webbyrå</a></li>
<li id="menu-item-11162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11162"><a href="http://www.alekuriren.se/mediabyra/">Mediabyrå</a></li>
<li id="menu-item-11163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11163"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li id="menu-item-12347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12347"><a href="http://www.alekuriren.se/annonsera/annonsera-i-alekuriren/">Företag</a></li>
	<li id="menu-item-12781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12781"><a href="http://www.alekuriren.se/annonsera/annonsera-pa-alekuriren-se/">Annonsera på alekuriren.se</a></li>
	<li id="menu-item-12346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12346"><a href="http://www.alekuriren.se/annonsera/annonsera-privat/">Privat</a></li>
</ul>
</li>
<li id="menu-item-11164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11164"><a href="http://www.alekuriren.se/tidningen/">Tidningen</a>
<ul class="sub-menu">
	<li id="menu-item-12344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12344"><a href="http://www.alekuriren.se/tidningen/veckans-nummer/">Veckans nummer</a></li>
	<li id="menu-item-12345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12345"><a href="http://www.alekuriren.se/tidningen/arkivet/">Tidningsarkiv</a></li>
</ul>
</li>
<li id="menu-item-11165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11165"><a href="http://www.alekuriren.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-12348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12348"><a href="http://www.alekuriren.se/kontakta-oss/tipsa-alekuriren/">Tipsa Alekuriren</a></li>
	<li id="menu-item-12349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12349"><a href="http://www.alekuriren.se/kontakta-oss/utebliven-tidning/">Utebliven tidning</a></li>
</ul>
</li>
</ul>					<div class="header-bar-search">
						<form class="search" method="get" action="http://www.alekuriren.se" role="search">
							<input class="search-input" type="search" name="s" placeholder="Sök på alekuriren.se">
							<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
						</form>
					</div>
				
			</div>
		</div>
	</div>

	<div class="header-content">

		
		
		<div class="container">
			<div class="row">
				<div class="col-sm-4 hidden-xs ledare">
					<img class="hidden-sm" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/ledare.png" alt="Per-Anders Klöversjö">
					<a href="http://www.alekuriren.se/ledare/klara-besked/" title="Klara besked!"><h3 class="heading FFClanWebBlack">Klara besked!</h3><p>Per-Anders Klöversjö</p></a>				</div>
				<div class="col-sm-4 text-center logo">
					<a href="http://www.alekuriren.se">
						<img src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/alekuriren.svg" alt="Logo" class="logo-img img-responsive">
					</a>
				</div>
				<div class="col-sm-4 follow-us">
					<div class="pull-right">
						<p>Följ oss</p>
						<ul>
							<li class="follow-us-facebook"><a href="https://www.facebook.com/Alekuriren" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li class="follow-us-twitter"><a href="https://twitter.com/alekuriren" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li class="follow-us-instagram"><a href="https://instagram.com/alekuriren/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						</ul>
					</div>
				</div>

				<a href="javascript:void(0);" class="mobile-btn-menu mobile-nav-toggle"></a>

			</div>
		</div>
	</div>

	<div class="header-nav">
		<div class="container">
			<div class="row">

				<ul class="header-nav-categories">
					<li ><a href="http://www.alekuriren.se/">Nyheter</a></li>                
						<li class="cat-item cat-item-17"><a href="http://www.alekuriren.se/nyheter/handelser/" >Händelser</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.alekuriren.se/nyheter/lilla-edet/" title="Lilla Edet kategori">Lilla Edet</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.alekuriren.se/nyheter/noje/" title="Nöje kategori">Nöje</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.alekuriren.se/nyheter/politik/" title="Politik kategori">Politik</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.alekuriren.se/nyheter/samhalle/" title="Samhälle kategori">Samhälle</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.alekuriren.se/nyheter/skola/" title="Skola kategori">Skola</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.alekuriren.se/nyheter/sport/" title="Sport kategori">Sport</a>
</li>
									</ul>
				<ul id="menu-header-nav-right" class="menu header-nav-shortcuts"><li id="menu-item-11166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11166"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a></li>
<li id="menu-item-11230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11230"><a href="http://www.alekuriren.se/kontakta-oss/tipsa-alekuriren/">Tipsa</a></li>
</ul>
			</div>
		</div>
	</div>


	<div class="mobile-nav">
		<ul id="menu-mobile-menu" class="menu"><li id="menu-item-11662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11662"><a href="http://www.alekuriren.se/tidningen/veckans-nummer/">Veckans nummer</a></li>
<li id="menu-item-11663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11663"><a href="http://www.alekuriren.se/printshop/">Printshop</a></li>
<li id="menu-item-11664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11664"><a href="http://www.alekuriren.se/webbyra/">Webbyrå</a></li>
<li id="menu-item-11665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11665"><a href="http://www.alekuriren.se/mediabyra/">Mediabyrå</a></li>
<li id="menu-item-11666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11666"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a></li>
<li id="menu-item-11667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11667"><a href="http://www.alekuriren.se/tidningen/">Tidningen</a></li>
<li id="menu-item-11668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11668"><a href="http://www.alekuriren.se/kontakta-oss/">Kontakta oss</a></li>
</ul>	</div>

	

</header>

<div class="container no-padding-left no-padding-right">
	<div class="aas_whole_wrapper" style="max-height:143px;max-width:1170px;"><div class="aas_zone" data-fc="11190,11196,20630" data-id="11188" style="height:auto!important;visibility:hidden" data-w="1170" data-h="143" data-lid=""  data-s="" data-effect="fade" data-t="9999" data-d="800" ><a onclick="trackOutboundLink('http://www.ale.nu/moderat/engagera-dig/bli-medlem/'); return false;" style="max-height:143px;max-width:1170px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=13102-11190-11189-11188-1&nonce=ae14668c03&redir=http%3A%2F%2Fwww.ale.nu%2Fmoderat%2Fengagera-dig%2Fbli-medlem%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fln-70-forlorade-hemmapremiaren%2F" style="overflow:hidden;" target="_blank" data-ads="13102-11190-11189-11188-1"  data-nonce="ae14668c03"><img width="1170" height="143" src="http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901.jpg" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901.jpg 1170w, http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901-150x18.jpg 150w, http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901-768x94.jpg 768w" sizes="(max-width: 1170px) 100vw, 1170px" /></a><a onclick="trackOutboundLink('https://www.stc.se/bli-medlem/'); return false;" style="max-height:143px;max-width:1170px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=20631-20630-13053-11188-2&nonce=bdef0f2592&redir=https%3A%2F%2Fwww.stc.se%2Fbli-medlem%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fln-70-forlorade-hemmapremiaren%2F" style="overflow:hidden;" target="_blank" data-ads="20631-20630-13053-11188-2"  data-nonce="bdef0f2592"><img width="1170" height="143" src="http://www.alekuriren.se/wp-content/uploads/2017/09/stc-host-2017-alekuriren-desktop.jpg" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2017/09/stc-host-2017-alekuriren-desktop.jpg 1170w, http://www.alekuriren.se/wp-content/uploads/2017/09/stc-host-2017-alekuriren-desktop-150x18.jpg 150w, http://www.alekuriren.se/wp-content/uploads/2017/09/stc-host-2017-alekuriren-desktop-768x94.jpg 768w" sizes="(max-width: 1170px) 100vw, 1170px" /></a><a onclick="trackOutboundLink('http://aleel.se/'); return false;" style="max-height:143px;max-width:1170px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=19617-11196-11195-11188-3&nonce=5e35364149&redir=http%3A%2F%2Faleel.se%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fln-70-forlorade-hemmapremiaren%2F" style="overflow:hidden;" target="_blank" data-ads="19617-11196-11195-11188-3"  data-nonce="5e35364149"><img width="1170" height="143" src="http://www.alekuriren.se/wp-content/uploads/2017/06/banner-alekuriren-1170x143.gif" class="attachment-full size-full" alt="" /></a></div></div></div>
	
<main role="main">
<div class="container main-container main-container-padding-bottom">
	<div class="row">

		<div class="col-sm-8 border-right section-padding-left-right section-padding-top-bottom">
			
							<article id="post-21049" class="single-news post-21049 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" role="article">
					<header class="article-header">
						<h1 class="entry-title FFClanWebBlack">
							LN 70 förlorade hemmapremiären						</h1>
																			<div class="ingress">
								<p>LÖDÖSE. Den första perioden förstörde festen för LN 70. Trots en stark upphämtning blev gästande Åby en för svår nöt att knäcka i hemmapremiären och efteråt var besvikelsen påtaglig. <br />
– Det känns inte bra just nu, säger tränare Jim Dahlin direkt efter slutsignalen. </p>
							</div>
												
						
						<div class="posted-on"><i class="fa fa-clock-o"></i> <a href="http://www.alekuriren.se/sport/ln-70-forlorade-hemmapremiaren/" rel="bookmark"><time class="entry-date published" datetime="2017-10-20T21:54:05+00:00">igår kl 21:54</time><time class="updated" datetime="2017-10-20T21:58:29+00:00"> (uppdaterad igår kl 21:58)</time></a></div>					</header>

					<div class="galleria-image-gallery" id="galleria">
<a href="http://www.alekuriren.se/wp-content/uploads/2017/10/ln-70-698x465.jpg"><img src="http://www.alekuriren.se/wp-content/uploads/2017/10/ln-70-150x150.jpg" data-big="http://www.alekuriren.se/wp-content/uploads/2017/10/ln-70-1200x800.jpg" data-title="Deppigt i LN 70 efter förlusten i hemmapremiären mot Åby. "></a><a href="http://www.alekuriren.se/wp-content/uploads/2017/10/ln-70-2-698x465.jpg"><img src="http://www.alekuriren.se/wp-content/uploads/2017/10/ln-70-2-150x150.jpg" data-big="http://www.alekuriren.se/wp-content/uploads/2017/10/ln-70-2-1200x800.jpg" data-title="Tim Nordström satte 1–4 i den andra perioden. "></a><a href="http://www.alekuriren.se/wp-content/uploads/2017/10/ln-70-4-698x465.jpg"><img src="http://www.alekuriren.se/wp-content/uploads/2017/10/ln-70-4-150x150.jpg" data-big="http://www.alekuriren.se/wp-content/uploads/2017/10/ln-70-4-1200x800.jpg" data-title="Tim Nordström försökte framåt och fick till slut nöja sig med ett mål. "></a><a href="http://www.alekuriren.se/wp-content/uploads/2017/10/ln-70-3-698x465.jpg"><img src="http://www.alekuriren.se/wp-content/uploads/2017/10/ln-70-3-150x150.jpg" data-big="http://www.alekuriren.se/wp-content/uploads/2017/10/ln-70-3-1200x800.jpg" data-title="Mattias Lundins 3–4-mål gav spänning till matchen. "></a><a href="http://www.alekuriren.se/wp-content/uploads/2017/10/ln-70-1-698x465.jpg"><img src="http://www.alekuriren.se/wp-content/uploads/2017/10/ln-70-1-150x150.jpg" data-big="http://www.alekuriren.se/wp-content/uploads/2017/10/ln-70-1-1200x800.jpg" data-title="Tränare Jim Dahlin var besviken efter slutsignalen. "></a></div>
<script>
var template_dir = "http://www.alekuriren.se/wp-content/themes/alekuriren";
Galleria.configure({
	height: 0.75,
	transition: 'slide',
	initialTransition: 'fade', 
	imageCrop: 'landscape',
	imageCrop: false, 
	fullscreenCrop: false, 
	clicknext: true, 
	touchTransition: 'slide', 
	theme: 'azur',
	_locale: {
		show_captions: "Visa bildtext",
		hide_captions: "Göm bildtext",
		play: "Spela bildspel",
		pause: "Pausa bildspel",
		enter_fullscreen: "Visa fullskärm",
		exit_fullscreen: "Lämna fullskärm",
		next: "Nästa bild",
		prev: "Tidigare bild",
		showing_image: "Visar bild %s av %s"
	}
});
if ( jQuery(document).width() < 768) {
	var azurCustomScript = document.createElement('script');
	azurCustomScript.type = 'text/javascript';
	azurCustomScript.src = template_dir + '/_/js/galleria/galleria-azur-touch.js';
	document.getElementsByTagName("head")[0].appendChild(azurCustomScript);
	azurCustomScript.onload = function() {
		customizeGalleria.init();
	};
}
// Initialize Galleria
Galleria.run('#galleria');
</script>					<ul class="bs-share list-inline">
<li class="bs-share-item">
<a class="btn btn-block btn-facebook btn-md btn-default" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fln-70-forlorade-hemmapremiaren%2F&amp;t=LN%2070%20f%C3%B6rlorade%20hemmapremi%C3%A4ren" rel="nofollow" target="_blank" title="Dela"><i class="fa fa-fw fa-facebook"></i> Dela</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-twitter btn-md btn-default" href="http://twitter.com/share?text=LN%2070%20f%C3%B6rlorade%20hemmapremi%C3%A4ren&amp;url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fln-70-forlorade-hemmapremiaren%2F&amp;via=alekuriren" rel="nofollow" target="_blank" title="Tweet"><i class="fa fa-fw fa-twitter"></i> Tweet</a>
</li>
<li class="bs-share-item visible-xs-inline">
<a class="btn btn-block btn-whatsapp btn-md btn-default" href="whatsapp://send?text=LN%2070%20f%C3%B6rlorade%20hemmapremi%C3%A4ren http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fln-70-forlorade-hemmapremiaren%2F" rel="nofollow" target="_blank" title="Whatsapp"><i class="fa fa-fw fa-whatsapp"></i> Whatsapp</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-google btn-md btn-default" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fln-70-forlorade-hemmapremiaren%2F" rel="nofollow" target="_blank" title="Dela"><i class="fa fa-fw fa-google-plus"></i> Dela</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-pinterest btn-md btn-default" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fln-70-forlorade-hemmapremiaren%2F&amp;description=183%20personer%20hade%20tagit%20sig%20till%20L%C3%B6d%C3%B6seborg%20f%C3%B6r%20att%20se%20LN%2070%3As%20hemmapremi%C3%A4r%20mot%20%C3%85by%20p%C3%A5%20fredagskv%C3%A4llen.%20Men%20festen%20uteblev%20och%20de%20flesta%20trodde%20nog%20inte%20sina%20%C3%B6gon%20n%C3%A4r%20hemmalaget%20fick%20g%C3%A5%20in%20till%20periodvilan%20i%20ett%200%E2%80%933-underl%C3%A4ge.%20%E2%80%93%20Det%20var%20v%C3%A5r%20s%C3%A4msta%20period%20p%C3%A5%20v%C3%A4ldigt%20l%C3%A4nge.%20Vi%20spelade%20alldeles%20f%C3%B6r%20sv%C3%A5rt%20och%20vi%20var%20%5B%26hellip%3B%5D&amp;media=http%3A%2F%2Fwww.alekuriren.se%2Fwp-content%2Fuploads%2F2017%2F10%2Fln-70.jpg" rel="nofollow" target="_blank" title="Pinterest"><i class="fa fa-fw fa-pinterest"></i> Pinterest</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-email btn-md btn-default" href="mailto:email@domain.com?subject=LN%2070%20f%C3%B6rlorade%20hemmapremi%C3%A4ren&amp;body=183%20personer%20hade%20tagit%20sig%20till%20L%C3%B6d%C3%B6seborg%20f%C3%B6r%20att%20se%20LN%2070%3As%20hemmapremi%C3%A4r%20mot%20%C3%85by%20p%C3%A5%20fredagskv%C3%A4llen.%20Men%20festen%20uteblev%20och%20de%20flesta%20trodde%20nog%20inte%20sina%20%C3%B6gon%20n%C3%A4r%20hemmalaget%20fick%20g%C3%A5%20in%20till%20periodvilan%20i%20ett%200%E2%80%933-underl%C3%A4ge.%20%E2%80%93%20Det%20var%20v%C3%A5r%20s%C3%A4msta%20period%20p%C3%A5%20v%C3%A4ldigt%20l%C3%A4nge.%20Vi%20spelade%20alldeles%20f%C3%B6r%20sv%C3%A5rt%20och%20vi%20var%20%5B%26hellip%3B%5D%0A%0ALink%3A%20http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fln-70-forlorade-hemmapremiaren%2F" rel="nofollow" title="Mejl"><i class="fa fa-fw fa-envelope"></i> Mejl</a>
</li>

</ul>
					<div class="entry-content clearfix">				
						
						<p>183 personer hade tagit sig till Lödöseborg för att se LN 70:s hemmapremiär mot Åby på fredagskvällen. Men festen uteblev och de flesta trodde nog inte sina ögon när hemmalaget fick gå in till periodvilan i ett 0–3-underläge.</p>
<p>– Det var vår sämsta period på väldigt länge. Vi spelade alldeles för svårt och vi var inte alls med i matchen. Jag tror att många spelare var nervös med tanke på att det var hemmapremiär, säger Jim Dahlin.</p><div class="ad-single-news"><div class="aas_whole_wrapper" style="max-height:320px;max-width:320px;"><div class="aas_zone" data-fc="17834,20633,21010" data-id="15877" style="height:auto!important;visibility:hidden" data-w="320" data-h="320" data-lid=""  data-s="" data-effect="fade" data-t="9999" data-d="800" ><a onclick="trackOutboundLink('https://www.stc.se/bli-medlem/'); return false;" style="max-height:320px;max-width:320px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=20634-20633-0-15877-1&nonce=a4dfb56006&redir=https%3A%2F%2Fwww.stc.se%2Fbli-medlem%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fln-70-forlorade-hemmapremiaren%2F" style="overflow:hidden;" target="_blank" data-ads="20634-20633-0-15877-1"  data-nonce="a4dfb56006"><img width="320" height="320" src="http://www.alekuriren.se/wp-content/uploads/2017/09/stc-host-2017-alekuriren-mobil.jpg" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2017/09/stc-host-2017-alekuriren-mobil.jpg 320w, http://www.alekuriren.se/wp-content/uploads/2017/09/stc-host-2017-alekuriren-mobil-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></a><a onclick="trackOutboundLink('https://www.leovegas.com/sv'); return false;" style="max-height:320px;max-width:320px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=17835-17834-17833-15877-2&nonce=8ffd8585ca&redir=https%3A%2F%2Fwww.leovegas.com%2Fsv&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fln-70-forlorade-hemmapremiaren%2F" style="overflow:hidden;" target="_blank" data-ads="17835-17834-17833-15877-2"  data-nonce="8ffd8585ca"><img width="320" height="320" src="http://www.alekuriren.se/wp-content/uploads/2017/02/leovegas-alekuriren.png" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2017/02/leovegas-alekuriren.png 320w, http://www.alekuriren.se/wp-content/uploads/2017/02/leovegas-alekuriren-150x150.png 150w" sizes="(max-width: 320px) 100vw, 320px" /></a><a onclick="trackOutboundLink('http://www.kungalvstra.se/dorrar-fonster/fonster/sp/'); return false;" style="max-height:320px;max-width:320px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=21011-21010-17836-15877-3&nonce=1e369d776c&redir=http%3A%2F%2Fwww.kungalvstra.se%2Fdorrar-fonster%2Ffonster%2Fsp%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fln-70-forlorade-hemmapremiaren%2F" style="overflow:hidden;" target="_blank" data-ads="21011-21010-17836-15877-3"  data-nonce="1e369d776c"><img width="320" height="320" src="http://www.alekuriren.se/wp-content/uploads/2017/10/kungalvstra_alek_v42.jpg" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2017/10/kungalvstra_alek_v42.jpg 320w, http://www.alekuriren.se/wp-content/uploads/2017/10/kungalvstra_alek_v42-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></a></div></div></div>
<p>0–4 tidigt i den andra perioden förbättrade inte LN 70:s chanser att gå segrande ur hemmapremiären, men det skulle bli match av det ändå till slut. Tre snabba mål av <strong>Tim Nordström</strong>, <strong>Richard Claesson</strong> och <strong>Mattias Lundin </strong>innebar en spännande avslutning. Hemmalaget tryckte på men något ytterligare mål skulle det inte bli denna kvällen.</p>
<p>– Det är en besvikelse. De första tio minuterna förstör hela matchen och det är svårt att vända ett 0–4-underläge när man spelar två perioder. Vi spelade bra i den andra och hade flera chanser att trycka in pucken, men tyvärr ville den inte in i slutet. Det är fortsatt tidigt på säsongen och allt sitter inte ännu, men det ska bli bättre i nästa match, säger Tim Nordström.</p>
<p>– Det känns inte bra just nu. Vi är svårslagna här på hemmaplan men i dag var vi för svaga, avslutar Jim Dahlin.</p>
<p>LN 70 har därmed inlett säsongen med en vinst och en förlust.</p>
						
						<aside class="article-extra-container"><div class='module info-ruta'><div class='info-ruta-rubrik'>MATCHFAKTA</div><div class='info-ruta-text'><p>Hockeyfyran Göteborg A</p>
<p>LN 70 HC – Åby HC</p>
<p>3–4 (0–3)</p>
<p>Mål: Tim Nordström, Richard Claesson, Mattias Lundin.</p>
</div></div></aside>					</div>

					<footer class="article-footer">
												<div class="byline"><img src="http://www.alekuriren.se/wp-content/uploads/2017/01/kristoffer.png" alt="" class="hidden-xs" /><span class="author vcard FFClanWebBlack"><a class="url fn n" href="http://www.alekuriren.se/author/kristoffer-stiller/">Kristoffer Stiller</a></span><br/><a href="mailto:kristoffer@alekuriren.se">kristoffer@alekuriren.se</a></div>					</footer>
					<!--
					<div id="article-comments" class="article-comments">
						<div class="h3 FFClanWebBlack">Kommentera</div>
						<p>
							Kommentarer nedan förhandsgranskas inte av Alekuriren. Håll god ton. Vid upprepade eller särskilt allvarliga förseelser förbehåller vi oss rätten att stänga av användare.
						</p>
											</div>
					-->
					
				</article>

						
						<section class="also-read">
				
				<h3>Mer från sport</h3>
				<div class="row">
													<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/10/ln-70-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/ln-70-forlorade-hemmapremiaren/">LN 70 förlorade hemmapremiären</a>
						</h4>
						<p class="normal-font-size">
							183 personer hade tagit sig till Lödöseborg för att se LN 70:s hemmapremiär mot Åby på fredagskvällen. Men festen uteblev&hellip;<br>
							<a href="http://www.alekuriren.se/sport/ln-70-forlorade-hemmapremiaren/#article-comments" title="LN 70 förlorade hemmapremiären" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/ln-70-forlorade-hemmapremiaren/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/10/v4217-bandydomare-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/amanda-rads-inte-domarrollen/">Amanda räds inte domarrollen</a>
						</h4>
						<p class="normal-font-size">
							Amanda började spela bandy med killarna i IFK Kungälv när hon var åtta år. Därefter valde hon att spela med&hellip;<br>
							<a href="http://www.alekuriren.se/sport/ln-70-forlorade-hemmapremiaren/#article-comments" title="LN 70 förlorade hemmapremiären" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/ln-70-forlorade-hemmapremiaren/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/10/v-40-ale-ib-4-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/tredje-raka-segern-for-ale-ibf/">Tredje raka segern för Ale IBF</a>
						</h4>
						<p class="normal-font-size">
							Ale IBF:s damer fortsätter att gå starkt i division 1. Laget följde upp tisdagens fina insats mot IBF Backadalen med en&hellip;<br>
							<a href="http://www.alekuriren.se/sport/ln-70-forlorade-hemmapremiaren/#article-comments" title="LN 70 förlorade hemmapremiären" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/ln-70-forlorade-hemmapremiaren/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/10/jakbo-kinberger4-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/tidig-serieledning-for-ale-hf/">Tidig serieledning för Ale HF</a>
						</h4>
						<p class="normal-font-size">
							Ale HF:s herrar har inte smugit med målsättningen i år. Det är serieseger och en omedelbar återkomst i division 3&hellip;<br>
							<a href="http://www.alekuriren.se/sport/ln-70-forlorade-hemmapremiaren/#article-comments" title="LN 70 förlorade hemmapremiären" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/ln-70-forlorade-hemmapremiaren/"></span>
							</a>
						</p>
					</div>
													</div>
			</section>

			<hr>

						<section class="also-read">
				<h3>Senaste nytt</h3>
				<div class="row">
													<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/10/ln-70-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/ln-70-forlorade-hemmapremiaren/">LN 70 förlorade hemmapremiären</a>
						</h4>
						<p class="normal-font-size">
							183 personer hade tagit sig till Lödöseborg för att se LN 70:s hemmapremiär mot Åby på fredagskvällen. Men festen uteblev&hellip;<br>
							<a href="http://www.alekuriren.se/sport/ln-70-forlorade-hemmapremiaren/#article-comments" title="LN 70 förlorade hemmapremiären" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/ln-70-forlorade-hemmapremiaren/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/10/v4217-bandydomare-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/amanda-rads-inte-domarrollen/">Amanda räds inte domarrollen</a>
						</h4>
						<p class="normal-font-size">
							Amanda började spela bandy med killarna i IFK Kungälv när hon var åtta år. Därefter valde hon att spela med&hellip;<br>
							<a href="http://www.alekuriren.se/sport/amanda-rads-inte-domarrollen/#article-comments" title="Amanda räds inte domarrollen" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/amanda-rads-inte-domarrollen/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/09/v3717_kommunalracc8ad-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/samhalle/minskat-behov-av-nya-bostader/">Minskat behov av nya bostäder</a>
						</h4>
						<p class="normal-font-size">
							En minskad flyktingström till Sverige som land medför också ett minskat behov av nya bostäder i Ale. Vintern 2016 utgick&hellip;<br>
							<a href="http://www.alekuriren.se/samhalle/minskat-behov-av-nya-bostader/#article-comments" title="Minskat behov av nya bostäder" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/samhalle/minskat-behov-av-nya-bostader/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/10/v4217-politiker-om-skolsituationen-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/skola/olyckligt-att-allt-hander-samtidigt/">&#8221;Olyckligt att allt händer samtidigt&#8221;</a>
						</h4>
						<p class="normal-font-size">
							Stora barngrupper, personal som lämnar sina tjänster och svårigheter med att få tag på vikarier. Det har gjort att både&hellip;<br>
							<a href="http://www.alekuriren.se/skola/olyckligt-att-allt-hander-samtidigt/#article-comments" title="&#8221;Olyckligt att allt händer samtidigt&#8221;" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/skola/olyckligt-att-allt-hander-samtidigt/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/10/v4317-ale-lucia-1-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/allmant/luciatag-trots-allt/">Luciatåg trots allt</a>
						</h4>
						<p class="normal-font-size">
							Ale såg att bli utan lucia för första gången på 65 år. Nu tyder emellertid det mesta på att det&hellip;<br>
							<a href="http://www.alekuriren.se/allmant/luciatag-trots-allt/#article-comments" title="Luciatåg trots allt" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/allmant/luciatag-trots-allt/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/10/v4217_bocc88rjessons-1-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/samhalle/borjessons-blir-tillfalligt-kommunkontor/">Börjessons blir tillfälligt kommunkontor</a>
						</h4>
						<p class="normal-font-size">
							Ett omfattande utredningsarbete om ett ”Kommunens hus” i centrala Nödinge, där en samlad kommunadministration ska få plats ska presenteras i&hellip;<br>
							<a href="http://www.alekuriren.se/samhalle/borjessons-blir-tillfalligt-kommunkontor/#article-comments" title="Börjessons blir tillfälligt kommunkontor" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/samhalle/borjessons-blir-tillfalligt-kommunkontor/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/02/ledare-facebook-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/ledare/klara-besked/">Klara besked!</a>
						</h4>
						<p class="normal-font-size">
							Strukturstudier, centrumplaner och fördjupade översiktsplaner har avlöst varandra när det gäller Älvängen centrum. Nu ville ortens företagare ha mer konkreta&hellip;<br>
							<a href="http://www.alekuriren.se/ledare/klara-besked/#article-comments" title="Klara besked!" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/ledare/klara-besked/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/02/olycka-1-1-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/hotade-mc-forare-med-tradgardsverktyg/">Hotade mc-förare med trädgårdsverktyg</a>
						</h4>
						<p class="normal-font-size">
							ÄLVÄNGEN. Det var vid lunchtid på tisdagen som polisen fick in ett larm om att en man gick runt med&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/hotade-mc-forare-med-tradgardsverktyg/#article-comments" title="Hotade mc-förare med trädgårdsverktyg" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/hotade-mc-forare-med-tradgardsverktyg/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/10/v4217-dollarstore-2-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/allmant/lagprisvaruhus-redo-for-premiar/">Lågprisvaruhus redo för premiär</a>
						</h4>
						<p class="normal-font-size">
							Ett lågprisvaruhus med 9 000 artiklar. Det pågår en febril aktivitet för att få alla varor på plats inför onsdagens&hellip;<br>
							<a href="http://www.alekuriren.se/allmant/lagprisvaruhus-redo-for-premiar/#article-comments" title="Lågprisvaruhus redo för premiär" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/allmant/lagprisvaruhus-redo-for-premiar/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/10/v-40-ale-ib-4-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/tredje-raka-segern-for-ale-ibf/">Tredje raka segern för Ale IBF</a>
						</h4>
						<p class="normal-font-size">
							Ale IBF:s damer fortsätter att gå starkt i division 1. Laget följde upp tisdagens fina insats mot IBF Backadalen med en&hellip;<br>
							<a href="http://www.alekuriren.se/sport/tredje-raka-segern-for-ale-ibf/#article-comments" title="Tredje raka segern för Ale IBF" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/tredje-raka-segern-for-ale-ibf/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>								</div>
			</section>
			
		</div>

		<div class="col-sm-4">
			<div class="row">
				<div id="sidebar-vanster" class="col-xs-12">
	<aside  class="sidebar">

					<div id="widget_veckans_nummer-2" class="widget widget_widget_veckans_nummer"><div class="widget-title">Veckans nummer</div><a title='Veckans nummer av Alekuriren' href='http://www.alekuriren.se/tidningen/veckans-nummer/'><img class='img-responsive' src='http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/veckans-nummer.jpg' alt='Veckans nummer av Alekuriren'></a></div><div id="widget_oxojob-2" class="widget widget_widget_oxojob"><div class="ad-container ad-oxojobb"><iframe src="https://www.oxojob.se/ale/count"></iframe><a href="http://www.alekuriren.se/lediga-jobb-ale-och-lilla-edet/" title="Se lediga jobb"></a></div><style>.ad-oxojobb iframe {max-width: 100%; height: 284px;} .ad-oxojobb{position:relative;} .ad-oxojobb a {position:absolute; top: 0; left: 0; width: 100%; height: 100%; z-index:2;}</style></div><div id="widget_happy_days-2" class="widget widget_widget_happy_days"><div class="ad-container"><a href="https://www.happydays.nu/se/reskod/alekuriren" target="_blank"><img class="img-responsive" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/happydays.jpg" alt="Happydays reseerbjudanden"></a></div></div><div id="text-2" class="widget widget_text"><div class="widget-title">Veckans fråga</div>			<div class="textwidget"><div class="weblator-poll-container" data-poll-id="103">

    <div class="weblator-poll-loading">Laddar</div>

    <div class="panel panel-default">
        <div class="panel-heading">
            <h3 class="panel-title">Har du köpt årets första julklapp?</h3>
        </div>

        <div class="panel-body weblator-poll-vote">

            <div class="alert alert-success">Tack för din röst</div>
            <div class="alert alert-warning">Du har redan röstat på den här omröstningen</div>
            <div class="alert alert-danger">Välj ett alternativ!</div>

            <ul><li><input type="radio" data-index="0" name="weblator-chart-options" id="option-372" data-poll-id="103" value="372"/>
                        <label for="option-372">Ja</label>
                    </li><li><input type="radio" data-index="1" name="weblator-chart-options" id="option-373" data-poll-id="103" value="373"/>
                        <label for="option-373">Nej</label>
                    </li></ul></div><div class="panel-footer">
            <div class="button-vote">
                <button class="btn btn-default vote-button weblator-poll-submit"><i class="fa fa-spinner fa-spin vote-spin"></i> Rösta</button>
            </div>
            <div class="weblator-view-results"><a href="#" class="weblator-view-poll btn btn-default">Se resultat</a><a href="#" class="weblator-hide-poll btn btn-default">Dölj resultat</a>

            </div>

        </div>
    </div><div class='width-control' style='width:100%'><canvas data-width="100%" data-weblator-poll-id="103" id="weblator-chart-103" class="weblator-chart"></canvas></div></div></div>
		</div>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [custom] -->

<div id="wpp-2" class="widget popular-posts">
<div class="widget-title">Mest läst</div><!-- cached -->
<ul class="wpp-list list-unstyled">
<li><div class="wpp-featured-image"><a href="http://www.alekuriren.se/samhalle/minskat-behov-av-nya-bostader/" title="Minskat behov av nya bostäder" target="_self"><img src="http://www.alekuriren.se/wp-content/uploads/wordpress-popular-posts/21043-featured-738x387.jpg" width="738" height="387" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div> <a href="http://www.alekuriren.se/samhalle/minskat-behov-av-nya-bostader/" title="Minskat behov av nya bostäder" class="wpp-post-title" target="_self">Minskat behov av nya bostäder</a> </li>
<li><div class="wpp-featured-image"><a href="http://www.alekuriren.se/skola/olyckligt-att-allt-hander-samtidigt/" title="&#8221;Olyckligt att allt händer samtidigt&#8221;" target="_self"><img src="http://www.alekuriren.se/wp-content/uploads/wordpress-popular-posts/21038-featured-738x387.jpg" width="738" height="387" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div> <a href="http://www.alekuriren.se/skola/olyckligt-att-allt-hander-samtidigt/" title="&#8221;Olyckligt att allt händer samtidigt&#8221;" class="wpp-post-title" target="_self">&#8221;Olyckligt att allt händer samtidigt&#8221;</a> </li>
<li><div class="wpp-featured-image"><a href="http://www.alekuriren.se/allmant/lagprisvaruhus-redo-for-premiar/" title="Lågprisvaruhus redo för premiär" target="_self"><img src="http://www.alekuriren.se/wp-content/uploads/wordpress-popular-posts/21019-featured-738x387.jpg" width="738" height="387" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div> <a href="http://www.alekuriren.se/allmant/lagprisvaruhus-redo-for-premiar/" title="Lågprisvaruhus redo för premiär" class="wpp-post-title" target="_self">Lågprisvaruhus redo för premiär</a> </li>

</ul>

</div>
<div id="widget_appen-2" class="widget widget_widget_appen"><div class="widget-title">Ladda ner vår app</div><img class="img-responsive" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/alekuriren-app.jpg" alt="Alekuriren App"><p>Läs Alekuriren enkelt och bekvämt i din smartphone och surfplatta. Finns tillgänglig på App Store och Google Play!</p><div class="appen"><a href="https://itunes.apple.com/se/app/alekuriren/id963667685?mt=8" class="btn btn-sm btn-block btn-default"><i class="fa fa-apple"></i> App Store</a><a href="https://play.google.com/store/apps/details?id=com.paperton.wl.alekuriren" class="btn btn-sm btn-block btn-default"><i class="fa fa-google"></i> Google Play</a></div></div><div id="widget_tidningsarkiv-2" class="widget widget_widget_tidningsarkiv"><div class="widget-title">Tidningsarkiv</div><a href="http://www.alekuriren.se/tidningen/arkivet/" title="Alekuriren tidningsarkiv"><img class="img-responsive center-block" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/alekuriren-tidningsarkiv.jpg" alt="Alekuriren tidningsarkiv"></a><p>I vårt <a href="http://www.alekuriren.se/tidningen/arkivet/" title="Alekuriren tidningsarkiv">tidningsarkiv</a> finner du utgivna Alekuriren från 2007 till 2015 i PDF format.</p></div><div id="widget_facebook-2" class="widget widget_widget_facebook"><div class="ad-container"><div class="fb-page" data-href="https://www.facebook.com/Alekuriren" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Alekuriren"><a href="https://www.facebook.com/Alekuriren">Alekuriren</a></blockquote></div></div></div></div>		
	</aside>
</div>

<div id="sidebar-hoger" class="col-xs-12 col-padding-top">
	<aside class="sidebar">

					<div id="aas_widget-5" class="widget widget_aas_widget"></div><div id="aas_widget-2" class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:377px;max-width:262px;"><div class="aas_zone" data-fc="15249" data-id="11184" style="height:auto!important;visibility:hidden" data-w="262" data-h="377" data-lid=""  data-s="" data-effect="fade" data-t="9999" data-d="800" ><a onclick="trackOutboundLink('https://www.stc.se/'); return false;" style="max-height:377px;max-width:262px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=15250-15249-13053-11184-1&nonce=4fec5725d1&redir=https%3A%2F%2Fwww.stc.se%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fln-70-forlorade-hemmapremiaren%2F" style="overflow:hidden;" target="_blank" data-ads="15250-15249-13053-11184-1"  data-nonce="4fec5725d1"><img width="262" height="377" src="http://www.alekuriren.se/wp-content/uploads/2016/09/stc-alekuriren-provtrana.jpg" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2016/09/stc-alekuriren-provtrana.jpg 262w, http://www.alekuriren.se/wp-content/uploads/2016/09/stc-alekuriren-provtrana-150x216.jpg 150w" sizes="(max-width: 262px) 100vw, 262px" /></a></div></div></div><div id="widget_annons_tjanster-2" class="widget widget_widget_annons_tjanster"><div class="ad-container"><div class="annons-mediabyra"><p class="annons-mediabyra-title">Mer än bara lokaltidning</p><a href="http://www.alekuriren.se/printshop/" title="Läs mer om Alekuriren Printshop" class="annons-mediabyra-link"><span class="fa fa-print fa-lg fa-fw"></span> Printshop</a><a href="http://www.alekuriren.se/webbyra/" title="Läs mer om Alekuriren Webbyrå" class="annons-mediabyra-link"><span class="fa fa-laptop fa-lg fa-fw"></span> Webbyrå</a><a href="http://www.alekuriren.se/mediabyra/" title="Läs mer om Alekuriren Mediabyrå" class="annons-mediabyra-link"><span class="fa fa-pencil fa-lg fa-fw"></span> Mediabyrå</a><img src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/alekuriren-vit.svg" class="annons-tjanster-img img-responsive"></div></div></div><div id="widget_folj_oss-2" class="widget widget_widget_folj_oss"><div class="widget-title">Följ oss</div><p>Följ oss gärna på sociala medier där du får de senaste nyheterna och kan följa vårt liv på byrån.</p><div class="btn-group btn-group-justified btn-group-social" role="group"><a href="https://www.facebook.com/Alekuriren" class="btn btn-sm btn-block btn-default btn-facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/alekuriren" class="btn btn-sm btn-block btn-default btn-twitter"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/alekuriren/" class="btn btn-sm btn-block btn-default btn-instagram"><i class="fa fa-instagram"></i></a></div></div><div id="widget_instagram-2" class="widget widget_widget_instagram"><div class="widget-title"><i class="fa fa-instagram"></i> Alekuriren</div><div class="widget-instagram-container clearfix"><div class="widget-instagram-image" id="instagram-0"></div><div class="widget-instagram-image" id="instagram-1"></div><div class="widget-instagram-image" id="instagram-2"></div></div></div><div id="widget_utebliven_tidning-2" class="widget widget_widget_utebliven_tidning"><div class="widget-title">Utebliven tidning</div><p>Inte fått någon tidning denna vecka? Ring direkt till SDR och anmäl din adress 0520 50 96 00.</p><p>Du kan även skicka in din adress <a href="http://www.alekuriren.se/kontakta-oss/utebliven-tidning/">här</a>.</p></div><div id="widget_senaste_fran-2" class="widget widget_widget_senaste_fran"><div class="widget-title">Sport</div><img src="http://www.alekuriren.se/wp-content/uploads/2017/10/ln-70-738x387.jpg" class="img-responsive" /><a class="h5" href="http://www.alekuriren.se/sport/ln-70-forlorade-hemmapremiaren/" title="LN 70 förlorade hemmapremiären">LN 70 förlorade hemmapremiären</a></div><div id="widget_senaste_fran-2" class="widget widget_widget_senaste_fran"><div class="widget-title">Nöje</div><img src="http://www.alekuriren.se/wp-content/uploads/2017/09/v3717-osvajpade-diamanter-738x387.jpg" class="img-responsive" /><a class="h5" href="http://www.alekuriren.se/noje/osvajpade-diamanter-ale-kulturrum/" title="”Osvajpade diamanter” i Ale Kulturrum">”Osvajpade diamanter” i Ale Kulturrum</a></div><div id="widget_senaste_fran-2" class="widget widget_widget_senaste_fran"><div class="widget-title">Lilla Edet</div><img src="http://www.alekuriren.se/wp-content/uploads/2017/09/img_0266-738x387.jpg" class="img-responsive" /><a class="h5" href="http://www.alekuriren.se/lilla-edet/piotr-arets-tradfotograf/" title="Piotr ”Årets trädfotograf”">Piotr ”Årets trädfotograf”</a></div>		
	</aside>
</div>			</div>
		</div>

	</div>
</div>
</main>
<footer class="footer" role="contentinfo">

<div class="footer-top">
	<div class="container">
		<div class="row">

			<div class="col-sm-3">
				<div class="h5">Om oss</div>
	 			<p>Alekuriren AB erbjuder mer än bara annonser i en av Sveriges flitigast lästa lokaltidningar. Vår reklambyrå tillhandahåller tjänster inom print och digitala medier såsom film och hemsidor. Målet är att ingen oavsett behov inom reklam och marknadsföring ska behöva vända sig någon annanstans än till just lokaltidningen.</p>
			</div>
			
			<div class="col-sm-2">
				<div class="h5">Nyheter</div>
				<ul>
						<li class="cat-item cat-item-25"><a href="http://www.alekuriren.se/nyheter/allmant/" >Allmänt</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.alekuriren.se/nyheter/handelser/" >Händelser</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.alekuriren.se/nyheter/lilla-edet/" title="Lilla Edet kategori">Lilla Edet</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.alekuriren.se/nyheter/noje/" title="Nöje kategori">Nöje</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.alekuriren.se/nyheter/politik/" title="Politik kategori">Politik</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.alekuriren.se/nyheter/samhalle/" title="Samhälle kategori">Samhälle</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.alekuriren.se/nyheter/skola/" title="Skola kategori">Skola</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.alekuriren.se/nyheter/sport/" title="Sport kategori">Sport</a>
</li>
				</ul>
			</div>

			<div class="col-sm-2">
				<div class="h5">Tjänster</div>
				<ul id="menu-header-bar-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11160"><a href="http://www.alekuriren.se/printshop/">Printshop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11161"><a href="http://www.alekuriren.se/webbyra/">Webbyrå</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11162"><a href="http://www.alekuriren.se/mediabyra/">Mediabyrå</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11163"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12347"><a href="http://www.alekuriren.se/annonsera/annonsera-i-alekuriren/">Företag</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12781"><a href="http://www.alekuriren.se/annonsera/annonsera-pa-alekuriren-se/">Annonsera på alekuriren.se</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12346"><a href="http://www.alekuriren.se/annonsera/annonsera-privat/">Privat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11164"><a href="http://www.alekuriren.se/tidningen/">Tidningen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12344"><a href="http://www.alekuriren.se/tidningen/veckans-nummer/">Veckans nummer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12345"><a href="http://www.alekuriren.se/tidningen/arkivet/">Tidningsarkiv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11165"><a href="http://www.alekuriren.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12348"><a href="http://www.alekuriren.se/kontakta-oss/tipsa-alekuriren/">Tipsa Alekuriren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12349"><a href="http://www.alekuriren.se/kontakta-oss/utebliven-tidning/">Utebliven tidning</a></li>
</ul>
</li>
</ul>			</div>

			<div class="col-sm-5">
				<div class="h5">Alekuriren AB</div>
				<div class="row">
					<div class="col-md-6">
						<p>Tel: 0303-74 99 40<br>E-post: info@alekuriren.se</p>
						<p>Org. nr 556517-4421<br>Göteborgsvägen 94<br>446 33 Älvängen</p>
					</div>
					<div class="col-md-6">
						<p><strong>Annonsbokning</strong><br>Tel: 0303-33 37 32<br>annons@alekuriren.se</p>
						<p><strong>Utebliven tidning</strong><br>Tel: SDR 0520-50 96 00</p>	
					</div>
				</div>
				
			</div>

		</div>
	</div>
</div>

<div class="footer-bottom">
	<div class="container">
		<div class="row">
			<div class="col-sm-8">
				<img src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/alekuriren-vit.svg" alt="Logo" class="logo-img">
			</div>
			<div class="col-sm-4 follow-us">
				<div class="pull-right">
					<p>Följ oss</p>
					<ul>
						<li class="follow-us-facebook"><a href="https://www.facebook.com/Alekuriren" target="_blank"><i class="fa fa-facebook"></i></a></li>
						<li class="follow-us-twitter"><a href="https://twitter.com/alekuriren" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li class="follow-us-instagram"><a href="https://instagram.com/alekuriren/" target="_blank"><i class="fa fa-instagram"></i></a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>

</footer>
<!-- /footer -->

</div>
<!-- /wrapper -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.alekuriren.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/vendors/chartjs_new.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/app/legend.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.alekuriren.se\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/app/poll.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/app/poll-init.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/themes/alekuriren/_/js/min/scripts-min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"alekuriren"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'117619645',post:'21049',tz:'2',srv:'www.alekuriren.se'} ]);
	_stq.push([ 'clickTrackerInit', '117619645', '21049' ]);
</script>
<style>
	.aas_wrapper img {
    	margin-right: auto;
    	margin-left: auto;
	}
</style>

<!-- analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20654977-3', 'auto');
  ga('send', 'pageview');

  var trackOutboundLink = function(url) {
  	console.log('ad pressed');
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>

</body>
</html>