<!doctype html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	

	<link href="//www.google-analytics.com" rel="dns-prefetch">

	<link rel="apple-touch-icon" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon.png">
	<link rel="apple-touch-icon-precomposed" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-precomposed.png">

	<link rel="apple-touch-icon" sizes="57x57" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/manifest.json">
	<link rel="shortcut icon" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon.ico">
	<meta name="msapplication-TileColor" content="#b91d47">
	<meta name="msapplication-TileImage" content="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/mstile-144x144.png">
	<meta name="msapplication-config" content="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"Vi använder cookies för att ge dig bästa möjliga upplevelse. Fortsätter du använda webbplatsen accepterar du att cookies används.","dismiss":"OK","learnMore":"Ok","link":"","theme":""};
	</script>

	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Skepplanda starkast i derbyt - Alekuriren</title>
<link rel="canonical" href="http://www.alekuriren.se/sport/skepplanda-starkast-derbyt/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Skepplanda starkast i derbyt" />
<meta property="og:description" content="Hundratalet åskådare hade knappt hunnit bänka sig när Robin Andersson slog till för hemmalaget. Målet var förvisso en bjudning av Götaförsvaret där brister i kommunikationen med målvakten avslöjades. Skepplanda var heltaggat efter förra veckans debakel borta mot Fristads GoIF. – Det var en helt annan tändning idag. Killarna var verkligen heta och fast beslutna att &hellip;" />
<meta property="og:url" content="http://www.alekuriren.se/sport/skepplanda-starkast-derbyt/" />
<meta property="og:site_name" content="Alekuriren" />
<meta property="article:publisher" content="https://www.facebook.com/Alekuriren" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2017-08-18T22:25:18+02:00" />
<meta property="fb:app_id" content="1737732006240895" />
<meta property="og:image" content="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_westlund-1200x630.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hundratalet åskådare hade knappt hunnit bänka sig när Robin Andersson slog till för hemmalaget. Målet var förvisso en bjudning av Götaförsvaret där brister i kommunikationen med målvakten avslöjades. Skepplanda var heltaggat efter förra veckans debakel borta mot Fristads GoIF. – Det var en helt annan tändning idag. Killarna var verkligen heta och fast beslutna att [&hellip;]" />
<meta name="twitter:title" content="Skepplanda starkast i derbyt - Alekuriren" />
<meta name="twitter:site" content="@Alekuriren" />
<meta name="twitter:image" content="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_westlund.jpg" />
<meta name="twitter:creator" content="@Alekuriren" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alekuriren &raquo; flöde" href="http://www.alekuriren.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alekuriren &raquo; kommentarsflöde" href="http://www.alekuriren.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alekuriren &raquo; Skepplanda starkast i derbyt kommentarsflöde" href="http://www.alekuriren.se/sport/skepplanda-starkast-derbyt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alekuriren.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.alekuriren.se/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='aas_frontend-css'  href='http://www.alekuriren.se/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.alekuriren.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/css/public.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/css/font-awesome.min.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='css-main-css'  href='http://www.alekuriren.se/wp-content/themes/alekuriren/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-css'  href='http://www.alekuriren.se/wp-content/themes/alekuriren/_/js/galleria/themes/azur/galleria.azur.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.alekuriren.se/wp-content/tablepress-combined.min.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alekuriren.se/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-css'  href='http://www.alekuriren.se/wp-content/plugins/tablepress-responsive-tables/tablepress-responsive.min.css?ver=1.2' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://www.alekuriren.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/www.alekuriren.se\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/vendors/excanvas.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/themes/alekuriren/_/js/min/header-scripts-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.alekuriren.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alekuriren.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alekuriren.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.alekuriren.se/?p=20180' />
<link rel="alternate" type="application/json+oembed" href="http://www.alekuriren.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fskepplanda-starkast-derbyt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alekuriren.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fskepplanda-starkast-derbyt%2F&#038;format=xml" />
<link rel="stylesheet" href="http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/css/notie.css"><style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.alekuriren.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f59eeda38f&wpp_id=20180';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1726633367580776');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1726633367580776&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->


</head>
<body class="post-template-default single single-post postid-20180 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1737732006240895',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<header>

	<div class="header-bar hidden-xs">
		<div class="container">
			<div class="row">
				
					<ul id="menu-header-bar" class="menu"><li id="menu-item-11160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11160"><a href="http://www.alekuriren.se/printshop/">Printshop</a></li>
<li id="menu-item-11161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11161"><a href="http://www.alekuriren.se/webbyra/">Webbyrå</a></li>
<li id="menu-item-11162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11162"><a href="http://www.alekuriren.se/mediabyra/">Mediabyrå</a></li>
<li id="menu-item-11163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11163"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li id="menu-item-12347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12347"><a href="http://www.alekuriren.se/annonsera/annonsera-i-alekuriren/">Företag</a></li>
	<li id="menu-item-12781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12781"><a href="http://www.alekuriren.se/annonsera/annonsera-pa-alekuriren-se/">Annonsera på alekuriren.se</a></li>
	<li id="menu-item-12346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12346"><a href="http://www.alekuriren.se/annonsera/annonsera-privat/">Privat</a></li>
</ul>
</li>
<li id="menu-item-11164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11164"><a href="http://www.alekuriren.se/tidningen/">Tidningen</a>
<ul class="sub-menu">
	<li id="menu-item-12344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12344"><a href="http://www.alekuriren.se/tidningen/veckans-nummer/">Veckans nummer</a></li>
	<li id="menu-item-12345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12345"><a href="http://www.alekuriren.se/tidningen/arkivet/">Tidningsarkiv</a></li>
</ul>
</li>
<li id="menu-item-11165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11165"><a href="http://www.alekuriren.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-12348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12348"><a href="http://www.alekuriren.se/kontakta-oss/tipsa-alekuriren/">Tipsa Alekuriren</a></li>
	<li id="menu-item-12349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12349"><a href="http://www.alekuriren.se/kontakta-oss/utebliven-tidning/">Utebliven tidning</a></li>
</ul>
</li>
</ul>					<div class="header-bar-search">
						<form class="search" method="get" action="http://www.alekuriren.se" role="search">
							<input class="search-input" type="search" name="s" placeholder="Sök på alekuriren.se">
							<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
						</form>
					</div>
				
			</div>
		</div>
	</div>

	<div class="header-content">

		
		
		<div class="container">
			<div class="row">
				<div class="col-sm-4 hidden-xs ledare">
					<img class="hidden-sm" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/ledare.png" alt="Per-Anders Klöversjö">
					<a href="http://www.alekuriren.se/ledare/vi-ar-sa-lika/" title="Vi är så lika!"><h3 class="heading FFClanWebBlack">Vi är så lika!</h3><p>Per-Anders Klöversjö</p></a>				</div>
				<div class="col-sm-4 text-center logo">
					<a href="http://www.alekuriren.se">
						<img src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/alekuriren.svg" alt="Logo" class="logo-img img-responsive">
					</a>
				</div>
				<div class="col-sm-4 follow-us">
					<div class="pull-right">
						<p>Följ oss</p>
						<ul>
							<li class="follow-us-facebook"><a href="https://www.facebook.com/Alekuriren" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li class="follow-us-twitter"><a href="https://twitter.com/alekuriren" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li class="follow-us-instagram"><a href="https://instagram.com/alekuriren/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						</ul>
					</div>
				</div>

				<a href="javascript:void(0);" class="mobile-btn-menu mobile-nav-toggle"></a>

			</div>
		</div>
	</div>

	<div class="header-nav">
		<div class="container">
			<div class="row">

				<ul class="header-nav-categories">
					<li ><a href="http://www.alekuriren.se/">Nyheter</a></li>                
						<li class="cat-item cat-item-17"><a href="http://www.alekuriren.se/nyheter/handelser/" >Händelser</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.alekuriren.se/nyheter/lilla-edet/" title="Lilla Edet kategori">Lilla Edet</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.alekuriren.se/nyheter/noje/" title="Nöje kategori">Nöje</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.alekuriren.se/nyheter/politik/" title="Politik kategori">Politik</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.alekuriren.se/nyheter/samhalle/" title="Samhälle kategori">Samhälle</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.alekuriren.se/nyheter/skola/" title="Skola kategori">Skola</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.alekuriren.se/nyheter/sport/" title="Sport kategori">Sport</a>
</li>
									</ul>
				<ul id="menu-header-nav-right" class="menu header-nav-shortcuts"><li id="menu-item-11166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11166"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a></li>
<li id="menu-item-11230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11230"><a href="http://www.alekuriren.se/kontakta-oss/tipsa-alekuriren/">Tipsa</a></li>
</ul>
			</div>
		</div>
	</div>


	<div class="mobile-nav">
		<ul id="menu-mobile-menu" class="menu"><li id="menu-item-11662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11662"><a href="http://www.alekuriren.se/tidningen/veckans-nummer/">Veckans nummer</a></li>
<li id="menu-item-11663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11663"><a href="http://www.alekuriren.se/printshop/">Printshop</a></li>
<li id="menu-item-11664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11664"><a href="http://www.alekuriren.se/webbyra/">Webbyrå</a></li>
<li id="menu-item-11665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11665"><a href="http://www.alekuriren.se/mediabyra/">Mediabyrå</a></li>
<li id="menu-item-11666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11666"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a></li>
<li id="menu-item-11667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11667"><a href="http://www.alekuriren.se/tidningen/">Tidningen</a></li>
<li id="menu-item-11668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11668"><a href="http://www.alekuriren.se/kontakta-oss/">Kontakta oss</a></li>
</ul>	</div>

	

</header>

<div class="container no-padding-left no-padding-right">
	<div class="aas_whole_wrapper" style="max-height:143px;max-width:1170px;"><div class="aas_zone" data-fc="11190,11196,20157" data-id="11188" style="height:auto!important;visibility:hidden" data-w="1170" data-h="143" data-lid=""  data-s="" data-effect="fade" data-t="9999" data-d="800" ><a onclick="trackOutboundLink('http://aleel.se/'); return false;" style="max-height:143px;max-width:1170px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=19617-11196-11195-11188-1&nonce=b41eddc986&redir=http%3A%2F%2Faleel.se%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fskepplanda-starkast-derbyt%2F" style="overflow:hidden;" target="_blank" data-ads="19617-11196-11195-11188-1"  data-nonce="b41eddc986"><img width="1170" height="143" src="http://www.alekuriren.se/wp-content/uploads/2017/06/banner-alekuriren-1170x143.gif" class="attachment-full size-full" alt="" /></a><a onclick="trackOutboundLink('https://www.stc.se/kampanj/superdealen-2017/?utm_source=Alekuriren&utm_medium=Banner&utm_campaign=Superdealen2017&utm_content=Banner'); return false;" style="max-height:143px;max-width:1170px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=20158-20157-13053-11188-2&nonce=2b389e93a2&redir=https%3A%2F%2Fwww.stc.se%2Fkampanj%2Fsuperdealen-2017%2F%3Futm_source%3DAlekuriren%26utm_medium%3DBanner%26utm_campaign%3DSuperdealen2017%26utm_content%3DBanner&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fskepplanda-starkast-derbyt%2F" style="overflow:hidden;" target="_blank" data-ads="20158-20157-13053-11188-2"  data-nonce="2b389e93a2"><img width="1170" height="143" src="http://www.alekuriren.se/wp-content/uploads/2017/08/superdealen-alekuriren-170804-1170x143.gif" class="attachment-full size-full" alt="" /></a><a onclick="trackOutboundLink('http://www.ale.nu/moderat/engagera-dig/bli-medlem/'); return false;" style="max-height:143px;max-width:1170px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=13102-11190-11189-11188-3&nonce=ef0dd9f5be&redir=http%3A%2F%2Fwww.ale.nu%2Fmoderat%2Fengagera-dig%2Fbli-medlem%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fskepplanda-starkast-derbyt%2F" style="overflow:hidden;" target="_blank" data-ads="13102-11190-11189-11188-3"  data-nonce="ef0dd9f5be"><img width="1170" height="143" src="http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901.jpg" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901.jpg 1170w, http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901-150x18.jpg 150w, http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901-768x94.jpg 768w" sizes="(max-width: 1170px) 100vw, 1170px" /></a></div></div></div>
	
<main role="main">
<div class="container main-container main-container-padding-bottom">
	<div class="row">

		<div class="col-sm-8 border-right section-padding-left-right section-padding-top-bottom">
			
							<article id="post-20180" class="single-news post-20180 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" role="article">
					<header class="article-header">
						<h1 class="entry-title FFClanWebBlack">
							Skepplanda starkast i derbyt						</h1>
																			<div class="ingress">
								<p>SKEPPLANDA. Skepplanda rivstartade i båda halvlekarna.<br />
Det blev matchavgörande i derbyt mot Göta BK.<br />
– Starkast vinner, så är det, säger lagkapten Emil Frii.</p>
							</div>
												
						
						<div class="posted-on"><i class="fa fa-clock-o"></i> <a href="http://www.alekuriren.se/sport/skepplanda-starkast-derbyt/" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-18T22:25:18+00:00">idag kl 22:25</time></a></div>					</header>

					<div class="galleria-image-gallery" id="galleria">
<a href="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417__sbtk_jonas-rhoden-698x473.jpg"><img src="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417__sbtk_jonas-rhoden-150x150.jpg" data-big="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417__sbtk_jonas-rhoden-1200x813.jpg" data-title="Jonas Rhodén kom som vanligt in med pigga ben i andra halvlek."></a><a href="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_gota_raimo-698x490.jpg"><img src="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_gota_raimo-150x150.jpg" data-big="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_gota_raimo-1200x843.jpg" data-title="Erkänt duktige Raimo Käkelä har tagit över som huvudtränare för Göta BK."></a><a href="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_emil-frii-698x478.jpg"><img src="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_emil-frii-150x150.jpg" data-big="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_emil-frii-1200x822.jpg" data-title="Lagkapten Emil Frii var som vanligt på hugget."></a><a href="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_jubel-698x456.jpg"><img src="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_jubel-150x150.jpg" data-big="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_jubel-1200x784.jpg" data-title="Jubel i Skepplanda efter Robin Anderssons andra fullträff för dagen."></a><a href="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_ottosson-698x465.jpg"><img src="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_ottosson-150x150.jpg" data-big="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_ottosson-1200x800.jpg" data-title="Tobias Ottosson slet och smällde på i mittens rike."></a><a href="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_pontus-otter-698x465.jpg"><img src="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_pontus-otter-150x150.jpg" data-big="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_pontus-otter-1200x800.jpg" data-title="Pontus Otter hittade vägar på ett stundtals trångt mittfält."></a><a href="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_robin-andersson-698x454.jpg"><img src="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_robin-andersson-150x150.jpg" data-big="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_robin-andersson-1200x781.jpg" data-title="Robin Andersson utsågs till matchens lirare i SBTK."></a><a href="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_westlund-698x512.jpg"><img src="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_westlund-150x150.jpg" data-big="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_westlund-1200x880.jpg" data-title="Jonathan Westlund fick sitt tredje gula kort och missar nästa bortamatch mot Kronängs IF."></a><a href="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk-698x458.jpg"><img src="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk-150x150.jpg" data-big="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk-1200x787.jpg" data-title="4-2 till Skepplanda i derbyt mot Göta BK. Publiken räknades till dryga 100."></a></div>
<script>
var template_dir = "http://www.alekuriren.se/wp-content/themes/alekuriren";
Galleria.configure({
	height: 0.75,
	transition: 'slide',
	initialTransition: 'fade', 
	imageCrop: 'landscape',
	imageCrop: false, 
	fullscreenCrop: false, 
	clicknext: true, 
	touchTransition: 'slide', 
	theme: 'azur',
	_locale: {
		show_captions: "Visa bildtext",
		hide_captions: "Göm bildtext",
		play: "Spela bildspel",
		pause: "Pausa bildspel",
		enter_fullscreen: "Visa fullskärm",
		exit_fullscreen: "Lämna fullskärm",
		next: "Nästa bild",
		prev: "Tidigare bild",
		showing_image: "Visar bild %s av %s"
	}
});
if ( jQuery(document).width() < 768) {
	var azurCustomScript = document.createElement('script');
	azurCustomScript.type = 'text/javascript';
	azurCustomScript.src = template_dir + '/_/js/galleria/galleria-azur-touch.js';
	document.getElementsByTagName("head")[0].appendChild(azurCustomScript);
	azurCustomScript.onload = function() {
		customizeGalleria.init();
	};
}
// Initialize Galleria
Galleria.run('#galleria');
</script>					<ul class="bs-share list-inline">
<li class="bs-share-item">
<a class="btn btn-block btn-facebook btn-md btn-default" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fskepplanda-starkast-derbyt%2F&amp;t=Skepplanda%20starkast%20i%20derbyt%20-%20Alekuriren" rel="nofollow" target="_blank" title="Dela"><i class="fa fa-fw fa-facebook"></i> Dela</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-twitter btn-md btn-default" href="http://twitter.com/share?text=Skepplanda%20starkast%20i%20derbyt&amp;url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fskepplanda-starkast-derbyt%2F&amp;via=alekuriren" rel="nofollow" target="_blank" title="Tweet"><i class="fa fa-fw fa-twitter"></i> Tweet</a>
</li>
<li class="bs-share-item visible-xs-inline">
<a class="btn btn-block btn-whatsapp btn-md btn-default" href="whatsapp://send?text=Skepplanda%20starkast%20i%20derbyt%20-%20Alekuriren http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fskepplanda-starkast-derbyt%2F" rel="nofollow" target="_blank" title="Whatsapp"><i class="fa fa-fw fa-whatsapp"></i> Whatsapp</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-google btn-md btn-default" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fskepplanda-starkast-derbyt%2F" rel="nofollow" target="_blank" title="Dela"><i class="fa fa-fw fa-google-plus"></i> Dela</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-pinterest btn-md btn-default" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fskepplanda-starkast-derbyt%2F&amp;description=Hundratalet%20%C3%A5sk%C3%A5dare%20hade%20knappt%20hunnit%20b%C3%A4nka%20sig%20n%C3%A4r%20Robin%20Andersson%20slog%20till%20f%C3%B6r%20hemmalaget.%20M%C3%A5let%20var%20f%C3%B6rvisso%20en%20bjudning%20av%20G%C3%B6taf%C3%B6rsvaret%20d%C3%A4r%20brister%20i%20kommunikationen%20med%20m%C3%A5lvakten%20avsl%C3%B6jades.%20Skepplanda%20var%20heltaggat%20efter%20f%C3%B6rra%20veckans%20debakel%20borta%20mot%20Fristads%20GoIF.%20%E2%80%93%20Det%20var%20en%20helt%20annan%20t%C3%A4ndning%20idag.%20Killarna%20var%20verkligen%20heta%20och%20fast%20beslutna%20att%20%5B%26hellip%3B%5D&amp;media=http%3A%2F%2Fwww.alekuriren.se%2Fwp-content%2Fuploads%2F2017%2F08%2Fv3417_sbtk_westlund.jpg" rel="nofollow" target="_blank" title="Pinterest"><i class="fa fa-fw fa-pinterest"></i> Pinterest</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-email btn-md btn-default" href="mailto:email@domain.com?subject=Skepplanda%20starkast%20i%20derbyt&amp;body=Hundratalet%20%C3%A5sk%C3%A5dare%20hade%20knappt%20hunnit%20b%C3%A4nka%20sig%20n%C3%A4r%20Robin%20Andersson%20slog%20till%20f%C3%B6r%20hemmalaget.%20M%C3%A5let%20var%20f%C3%B6rvisso%20en%20bjudning%20av%20G%C3%B6taf%C3%B6rsvaret%20d%C3%A4r%20brister%20i%20kommunikationen%20med%20m%C3%A5lvakten%20avsl%C3%B6jades.%20Skepplanda%20var%20heltaggat%20efter%20f%C3%B6rra%20veckans%20debakel%20borta%20mot%20Fristads%20GoIF.%20%E2%80%93%20Det%20var%20en%20helt%20annan%20t%C3%A4ndning%20idag.%20Killarna%20var%20verkligen%20heta%20och%20fast%20beslutna%20att%20%5B%26hellip%3B%5D%0A%0ALink%3A%20http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fskepplanda-starkast-derbyt%2F" rel="nofollow" title="Mejl"><i class="fa fa-fw fa-envelope"></i> Mejl</a>
</li>

</ul>
					<div class="entry-content clearfix">				
						
						<p>Hundratalet åskådare hade knappt hunnit bänka sig när Robin Andersson slog till för hemmalaget. Målet var förvisso en bjudning av Götaförsvaret där brister i kommunikationen med målvakten avslöjades. Skepplanda var heltaggat efter förra veckans debakel borta mot Fristads GoIF.<br />
– Det var en helt annan tändning idag. Killarna var verkligen heta och fast beslutna att vinna. Det var härligt att se, säger SBTK-tränaren <strong>Stig Persson</strong> efteråt.<br />
Han tvingades dock skaka liv i sina adepter i paus, då Göta BK lyckades reda ut anstormningen i början av den första halvleken. Med 26 minuter spelade var det hemmaförsvaret som bjöd tillbaka. 1-1 var logiskt efter att spelet hade jämnats ut.<br />
– Jag tycker ändå att vi tog tillbaka initiativet strax före paus och när vi väl fick snackat igenom vad vi skulle göra var det full gas igen. Det var naturligtvis väldigt skönt att vi fick hål på dem direkt i andra halvlek, konstaterar Emil Frii.</p>
<p>Publiken hade knappt hunnit svälja kaffet och korven i paus innan <strong>Pontus Otter</strong> rakade in ledningsmålet till 2-1 och på en perfekt hörna av <strong>Jonathan Franzén</strong> kunde sedan <strong>Edwin Modin</strong> brösta in 3-1. Robin Andersson punkterade med 4-1 dryga 20 minuter in i andra halvlek.<br />
– Det här var en riktig sexpoängsmatch. Nu har vi åtminstone det ena strecket långt bakom oss. Det är nio poäng ner till Göta och det känns oerhört behaglig, säger Stig Persson.</p><div class="ad-single-news"><div class="aas_whole_wrapper" style="max-height:320px;max-width:320px;"><div class="aas_zone" data-fc="17834,19582,20160" data-id="15877" style="height:auto!important;visibility:hidden" data-w="320" data-h="320" data-lid=""  data-s="" data-effect="fade" data-t="9999" data-d="800" ><a onclick="trackOutboundLink('http://www.gustusgastrobar.se/'); return false;" style="max-height:320px;max-width:320px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=19583-19582-19581-15877-1&nonce=51548d521b&redir=http%3A%2F%2Fwww.gustusgastrobar.se%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fskepplanda-starkast-derbyt%2F" style="overflow:hidden;" target="_blank" data-ads="19583-19582-19581-15877-1"  data-nonce="51548d521b"><img width="320" height="320" src="http://www.alekuriren.se/wp-content/uploads/2017/06/gustsus-alekuriren.jpg" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2017/06/gustsus-alekuriren.jpg 320w, http://www.alekuriren.se/wp-content/uploads/2017/06/gustsus-alekuriren-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></a><a onclick="trackOutboundLink('https://www.stc.se/kampanj/superdealen-2017/?utm_source=Alekuriren&utm_medium=Banner&utm_campaign=Superdealen2017&utm_content=Banner'); return false;" style="max-height:320px;max-width:320px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=20161-20160-13053-15877-2&nonce=1f53bd7f3d&redir=https%3A%2F%2Fwww.stc.se%2Fkampanj%2Fsuperdealen-2017%2F%3Futm_source%3DAlekuriren%26utm_medium%3DBanner%26utm_campaign%3DSuperdealen2017%26utm_content%3DBanner&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fskepplanda-starkast-derbyt%2F" style="overflow:hidden;" target="_blank" data-ads="20161-20160-13053-15877-2"  data-nonce="1f53bd7f3d"><img width="320" height="320" src="http://www.alekuriren.se/wp-content/uploads/2017/08/superdealen-alekuriren-170804-320x320.gif" class="attachment-full size-full" alt="" /></a><a onclick="trackOutboundLink('https://www.leovegas.com/sv'); return false;" style="max-height:320px;max-width:320px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=17835-17834-17833-15877-3&nonce=4ad31ec1ac&redir=https%3A%2F%2Fwww.leovegas.com%2Fsv&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fskepplanda-starkast-derbyt%2F" style="overflow:hidden;" target="_blank" data-ads="17835-17834-17833-15877-3"  data-nonce="4ad31ec1ac"><img width="320" height="320" src="http://www.alekuriren.se/wp-content/uploads/2017/02/leovegas-alekuriren.png" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2017/02/leovegas-alekuriren.png 320w, http://www.alekuriren.se/wp-content/uploads/2017/02/leovegas-alekuriren-150x150.png 150w" sizes="(max-width: 320px) 100vw, 320px" /></a></div></div></div>
<p><strong>Tittar ni uppåt nu istället?</strong><br />
– Nej, det är för många som är med och brottas där. Det vill till ett mirakel om vi ska blanda oss i toppstriden. Vi har Kronäng borta i nästa omgång och det blir nog väldigt svårt, svarar Persson.</p>
<p>Faktum kvarstår att det är 18 poäng kvar att spela om. Ett par trepoängare till mot rätt motstånd och Skepplanda kan få en kvalfylld höst.<br />
– Vi är med, allt kan hända, fastslår Emil Frii.<br />
Mittfältskämpen <strong>Jonathan Westlund</strong> fick sitt tredje gula kort och missar bortamatchen mot Kronäng.<br />
För Göta BK fortsätter dramatiken. Laget kan i händelse av seger hänga av jagande Borås AIK i nästa omgång och samtidigt få häng på framförvarande lag.</p>
<p><strong>Division 4 Västergötland södra<br />
Skepplanda BTK &#8211; Göta BK 4-2</strong><br />
Mål SBTK: Robin Andersson 2, Pontus Otter, Edwin Modin. Matchens kurrar: Robin Andersson 3, Oscar Otter 2, Emil Frii 1.<br />
Mål GBK: Kreshnik Bytyqi, Rikard Vikingsson. Matchens kurrar: Iba Ramic 3, Alexander Abrahamsson 2, Calle Lundin 1.</p>
						
											</div>

					<footer class="article-footer">
												<div class="byline"><img src="http://www.alekuriren.se/wp-content/uploads/2017/01/perra.png" alt="" class="hidden-xs" /><span class="author vcard FFClanWebBlack"><a class="url fn n" href="http://www.alekuriren.se/author/per-anders-kloversjo/">Per-Anders Klöversjö</a></span><br/><a href="mailto:perra@alekuriren.se">perra@alekuriren.se</a></div>					</footer>
					<!--
					<div id="article-comments" class="article-comments">
						<div class="h3 FFClanWebBlack">Kommentera</div>
						<p>
							Kommentarer nedan förhandsgranskas inte av Alekuriren. Håll god ton. Vid upprepade eller särskilt allvarliga förseelser förbehåller vi oss rätten att stänga av användare.
						</p>
											</div>
					-->
					
				</article>

						
						<section class="also-read">
				
				<h3>Mer från sport</h3>
				<div class="row">
													<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_westlund-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/skepplanda-starkast-derbyt/">Skepplanda starkast i derbyt</a>
						</h4>
						<p class="normal-font-size">
							Hundratalet åskådare hade knappt hunnit bänka sig när Robin Andersson slog till för hemmalaget. Målet var förvisso en bjudning av&hellip;<br>
							<a href="http://www.alekuriren.se/sport/skepplanda-starkast-derbyt/#article-comments" title="Skepplanda starkast i derbyt" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/skepplanda-starkast-derbyt/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/08/v3317-acc88mk-tjejer-3-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/succe-mx-girls-camp/">Succé för MX Girls Camp</a>
						</h4>
						<p class="normal-font-size">
							Det var full fart på Paradisbanan i Älvängen under den gångna helgen. Det var dags för den andra upplagan av&hellip;<br>
							<a href="http://www.alekuriren.se/sport/skepplanda-starkast-derbyt/#article-comments" title="Skepplanda starkast i derbyt" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/skepplanda-starkast-derbyt/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/08/img_0244-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/edet-fk-starkast-derbyt/">Edet FK starkast i derbyt</a>
						</h4>
						<p class="normal-font-size">
							Edet FK avslutade våren miserabelt med tre raka förluster. Seger var ett måste för att inte tappa tätkänningen. Trots ett&hellip;<br>
							<a href="http://www.alekuriren.se/sport/skepplanda-starkast-derbyt/#article-comments" title="Skepplanda starkast i derbyt" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/skepplanda-starkast-derbyt/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/05/v-2715_nol_peter-karlsson2-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/nol-startade-hosten-med-forlust/">Nol startade hösten med förlust</a>
						</h4>
						<p class="normal-font-size">
							På fredagskvällen spelade Nol höstpremiären mot Floda på bortaplan – och de blåvita hämtade upp ett 0–2-underläge efter de första&hellip;<br>
							<a href="http://www.alekuriren.se/sport/skepplanda-starkast-derbyt/#article-comments" title="Skepplanda starkast i derbyt" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/skepplanda-starkast-derbyt/"></span>
							</a>
						</p>
					</div>
													</div>
			</section>

			<hr>

						<section class="also-read">
				<h3>Senaste nytt</h3>
				<div class="row">
													<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_westlund-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/skepplanda-starkast-derbyt/">Skepplanda starkast i derbyt</a>
						</h4>
						<p class="normal-font-size">
							Hundratalet åskådare hade knappt hunnit bänka sig när Robin Andersson slog till för hemmalaget. Målet var förvisso en bjudning av&hellip;<br>
							<a href="http://www.alekuriren.se/sport/skepplanda-starkast-derbyt/#article-comments" title="Skepplanda starkast i derbyt" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/skepplanda-starkast-derbyt/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/08/oljeutslacc88pp-1-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/nytt-oljeutslapp-nodinge/">Nytt oljeutsläpp i Nödinge</a>
						</h4>
						<p class="normal-font-size">
							NÖDINGE. På fredagseftermiddagen fick räddningstjänsten i Nol ett nytt larm om oljeutsläpp i Ale. Den här gången på Ale Torg&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/nytt-oljeutslapp-nodinge/#article-comments" title="Nytt oljeutsläpp i Nödinge" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/nytt-oljeutslapp-nodinge/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/08/v-38-tartor-12-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/nu-ska-hela-ale-baka-igen/">Nu ska hela Ale baka – igen!</a>
						</h4>
						<p class="normal-font-size">
							Arrangemanget ”Hela Ale bakar” är en del av familjedagen som företagarföreningen på Ale Torg genomför lördag 26 augusti. Det var&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/nu-ska-hela-ale-baka-igen/#article-comments" title="Nu ska hela Ale baka – igen!" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/nu-ska-hela-ale-baka-igen/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/02/v0617-carl-olander-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/noje/carl-tillbaka-pa-hemmaplan/">Carl tillbaka på hemmaplan</a>
						</h4>
						<p class="normal-font-size">
							Han bor till vardags i London och med sitt band har Carl Olander turnerat på många olika platser i Europa.&hellip;<br>
							<a href="http://www.alekuriren.se/noje/carl-tillbaka-pa-hemmaplan/#article-comments" title="Carl tillbaka på hemmaplan" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/noje/carl-tillbaka-pa-hemmaplan/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/08/img_4657-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/allvarlig-trafikolycka/">Allvarlig trafikolycka</a>
						</h4>
						<p class="normal-font-size">
							Räddningstjänsten tvingades klippa upp bilen för att få ut föraren. Skadorna är inte kända när detta skrivs, men enligt uppgift&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/allvarlig-trafikolycka/#article-comments" title="Allvarlig trafikolycka" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/allvarlig-trafikolycka/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/08/v3317-focc88rsenat-brev-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/fick-kort-fran-dottern-17-ar-senare/">Fick kort från dottern – 17 år senare</a>
						</h4>
						<p class="normal-font-size">
							Det var i slutet av juli som Gunnel Johansen, från Skepplanda, fick ett annorlunda kort i sin brevlåda. Det var&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/fick-kort-fran-dottern-17-ar-senare/#article-comments" title="Fick kort från dottern – 17 år senare" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/fick-kort-fran-dottern-17-ar-senare/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/08/v3317_yee_alina-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/allmant/yee-2017-ett-nytt-kapitel-framgangssagan/">YEE 2017 – ett nytt kapitel i framgångssagan</a>
						</h4>
						<p class="normal-font-size">
							Konceptet att låta ungdomar i ålder 18-24 år från olika Europeiska länder tränas i konsten att samarbeta och tänka i&hellip;<br>
							<a href="http://www.alekuriren.se/allmant/yee-2017-ett-nytt-kapitel-framgangssagan/#article-comments" title="YEE 2017 – ett nytt kapitel i framgångssagan" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/allmant/yee-2017-ett-nytt-kapitel-framgangssagan/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/03/polis-600x315.jpeg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/cykeltjuv-greps/">Cykeltjuv greps</a>
						</h4>
						<p class="normal-font-size">
							Vid klockan 22-tiden på onsdagskvällen greps en man som varit runt i området vid Fuxernaskolan i Lilla Edet och stulit cyklar.&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/cykeltjuv-greps/#article-comments" title="Cykeltjuv greps" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/cykeltjuv-greps/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/08/olycka-klacc88dkacc88llaren-1-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/singelolycka-vid-kladkallaren/">Singelolycka vid Klädkällaren</a>
						</h4>
						<p class="normal-font-size">
							BOHUS. På Vikenvägen, i rondellen vid Klädkällaren, kör en bil in i refug för att sedan lägga sig på sidan.&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/singelolycka-vid-kladkallaren/#article-comments" title="Singelolycka vid Klädkällaren" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/singelolycka-vid-kladkallaren/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/08/v3317-acc88mk-tjejer-3-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/succe-mx-girls-camp/">Succé för MX Girls Camp</a>
						</h4>
						<p class="normal-font-size">
							Det var full fart på Paradisbanan i Älvängen under den gångna helgen. Det var dags för den andra upplagan av&hellip;<br>
							<a href="http://www.alekuriren.se/sport/succe-mx-girls-camp/#article-comments" title="Succé för MX Girls Camp" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/succe-mx-girls-camp/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>								</div>
			</section>
			
		</div>

		<div class="col-sm-4">
			<div class="row">
				<div id="sidebar-vanster" class="col-xs-12">
	<aside  class="sidebar">

					<div id="widget_veckans_nummer-2" class="widget widget_widget_veckans_nummer"><div class="widget-title">Veckans nummer</div><a title='Veckans nummer av Alekuriren' href='http://www.alekuriren.se/tidningen/veckans-nummer/'><img class='img-responsive' src='http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/veckans-nummer.jpg' alt='Veckans nummer av Alekuriren'></a></div><div id="widget_oxojob-2" class="widget widget_widget_oxojob"><div class="ad-container ad-oxojobb"><iframe src="https://www.oxojob.se/ale/count"></iframe><a href="http://www.alekuriren.se/lediga-jobb-ale-och-lilla-edet/" title="Se lediga jobb"></a></div><style>.ad-oxojobb iframe {max-width: 100%; height: 284px;} .ad-oxojobb{position:relative;} .ad-oxojobb a {position:absolute; top: 0; left: 0; width: 100%; height: 100%; z-index:2;}</style></div><div id="widget_happy_days-2" class="widget widget_widget_happy_days"><div class="ad-container"><a href="https://www.happydays.nu/se/reskod/alekuriren" target="_blank"><img class="img-responsive" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/happydays.jpg" alt="Happydays reseerbjudanden"></a></div></div><div id="text-2" class="widget widget_text"><div class="widget-title">Veckans fråga</div>			<div class="textwidget"><div class="weblator-poll-container" data-poll-id="94">

    <div class="weblator-poll-loading">Laddar</div>

    <div class="panel panel-default">
        <div class="panel-heading">
            <h3 class="panel-title">Saknar du mötesplatser för ungdomar i Ale?</h3>
        </div>

        <div class="panel-body weblator-poll-vote">

            <div class="alert alert-success">Tack för din röst</div>
            <div class="alert alert-warning">Du har redan röstat på den här omröstningen</div>
            <div class="alert alert-danger">Välj ett alternativ!</div>

            <ul><li><input type="radio" data-index="0" name="weblator-chart-options" id="option-350" data-poll-id="94" value="350"/>
                        <label for="option-350">Ja</label>
                    </li><li><input type="radio" data-index="1" name="weblator-chart-options" id="option-351" data-poll-id="94" value="351"/>
                        <label for="option-351">Nej</label>
                    </li></ul></div><div class="panel-footer">
            <div class="button-vote">
                <button class="btn btn-default vote-button weblator-poll-submit"><i class="fa fa-spinner fa-spin vote-spin"></i> Rösta</button>
            </div>
            <div class="weblator-view-results"><a href="#" class="weblator-view-poll btn btn-default">Se resultat</a><a href="#" class="weblator-hide-poll btn btn-default">Dölj resultat</a>

            </div>

        </div>
    </div><div class='width-control' style='width:100%'><canvas data-width="100%" data-weblator-poll-id="94" id="weblator-chart-94" class="weblator-chart"></canvas></div></div></div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [custom] -->
<div id="wpp-2" class="widget popular-posts">
<div class="widget-title">Mest läst</div>
<!-- cached -->

<ul class="wpp-list list-unstyled">
<li><div class="wpp-featured-image"><a href="http://www.alekuriren.se/handelser/allvarlig-trafikolycka/" title="Allvarlig trafikolycka" target="_self"><img src="http://www.alekuriren.se/wp-content/uploads/wordpress-popular-posts/20145-featured-738x387.jpg"  title="Allvarlig trafikolycka" alt="Allvarlig trafikolycka" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div> <a href="http://www.alekuriren.se/handelser/allvarlig-trafikolycka/" title="Allvarlig trafikolycka" class="wpp-post-title" target="_self">Allvarlig trafikolycka</a> </li>
<li><div class="wpp-featured-image"><a href="http://www.alekuriren.se/handelser/cykeltjuv-greps/" title="Cykeltjuv greps" target="_self"><img src="http://www.alekuriren.se/wp-content/uploads/wordpress-popular-posts/20123-featured-738x387.jpeg"  title="Cykeltjuv greps" alt="Cykeltjuv greps" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div> <a href="http://www.alekuriren.se/handelser/cykeltjuv-greps/" title="Cykeltjuv greps" class="wpp-post-title" target="_self">Cykeltjuv greps</a> </li>
<li><div class="wpp-featured-image"><a href="http://www.alekuriren.se/handelser/singelolycka-vid-kladkallaren/" title="Singelolycka vid Klädkällaren" target="_self"><img src="http://www.alekuriren.se/wp-content/uploads/wordpress-popular-posts/20116-featured-738x387.jpg"  title="Singelolycka vid Klädkällaren" alt="Singelolycka vid Klädkällaren" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div> <a href="http://www.alekuriren.se/handelser/singelolycka-vid-kladkallaren/" title="Singelolycka vid Klädkällaren" class="wpp-post-title" target="_self">Singelolycka vid Klädkällaren</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="widget_appen-2" class="widget widget_widget_appen"><div class="widget-title">Ladda ner vår app</div><img class="img-responsive" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/alekuriren-app.jpg" alt="Alekuriren App"><p>Läs Alekuriren enkelt och bekvämt i din smartphone och surfplatta. Finns tillgänglig på App Store och Google Play!</p><div class="appen"><a href="https://itunes.apple.com/se/app/alekuriren/id963667685?mt=8" class="btn btn-sm btn-block btn-default"><i class="fa fa-apple"></i> App Store</a><a href="https://play.google.com/store/apps/details?id=com.paperton.wl.alekuriren" class="btn btn-sm btn-block btn-default"><i class="fa fa-google"></i> Google Play</a></div></div><div id="widget_tidningsarkiv-2" class="widget widget_widget_tidningsarkiv"><div class="widget-title">Tidningsarkiv</div><a href="http://www.alekuriren.se/tidningen/arkivet/" title="Alekuriren tidningsarkiv"><img class="img-responsive center-block" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/alekuriren-tidningsarkiv.jpg" alt="Alekuriren tidningsarkiv"></a><p>I vårt <a href="http://www.alekuriren.se/tidningen/arkivet/" title="Alekuriren tidningsarkiv">tidningsarkiv</a> finner du utgivna Alekuriren från 2007 till 2015 i PDF format.</p></div><div id="widget_facebook-2" class="widget widget_widget_facebook"><div class="ad-container"><div class="fb-page" data-href="https://www.facebook.com/Alekuriren" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Alekuriren"><a href="https://www.facebook.com/Alekuriren">Alekuriren</a></blockquote></div></div></div></div>		
	</aside>
</div>

<div id="sidebar-hoger" class="col-xs-12 col-padding-top">
	<aside class="sidebar">

					<div id="aas_widget-5" class="widget widget_aas_widget"></div><div id="aas_widget-2" class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:377px;max-width:262px;"><div class="aas_zone" data-fc="15249" data-id="11184" style="height:auto!important;visibility:hidden" data-w="262" data-h="377" data-lid=""  data-s="" data-effect="fade" data-t="9999" data-d="800" ><a onclick="trackOutboundLink('https://www.stc.se/'); return false;" style="max-height:377px;max-width:262px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=15250-15249-13053-11184-1&nonce=09ee5ef45d&redir=https%3A%2F%2Fwww.stc.se%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fskepplanda-starkast-derbyt%2F" style="overflow:hidden;" target="_blank" data-ads="15250-15249-13053-11184-1"  data-nonce="09ee5ef45d"><img width="262" height="377" src="http://www.alekuriren.se/wp-content/uploads/2016/09/stc-alekuriren-provtrana.jpg" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2016/09/stc-alekuriren-provtrana.jpg 262w, http://www.alekuriren.se/wp-content/uploads/2016/09/stc-alekuriren-provtrana-150x216.jpg 150w" sizes="(max-width: 262px) 100vw, 262px" /></a></div></div></div><div id="widget_annons_tjanster-2" class="widget widget_widget_annons_tjanster"><div class="ad-container"><div class="annons-mediabyra"><p class="annons-mediabyra-title">Mer än bara lokaltidning</p><a href="http://www.alekuriren.se/printshop/" title="Läs mer om Alekuriren Printshop" class="annons-mediabyra-link"><span class="fa fa-print fa-lg fa-fw"></span> Printshop</a><a href="http://www.alekuriren.se/webbyra/" title="Läs mer om Alekuriren Webbyrå" class="annons-mediabyra-link"><span class="fa fa-laptop fa-lg fa-fw"></span> Webbyrå</a><a href="http://www.alekuriren.se/mediabyra/" title="Läs mer om Alekuriren Mediabyrå" class="annons-mediabyra-link"><span class="fa fa-pencil fa-lg fa-fw"></span> Mediabyrå</a><img src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/alekuriren-vit.svg" class="annons-tjanster-img img-responsive"></div></div></div><div id="widget_folj_oss-2" class="widget widget_widget_folj_oss"><div class="widget-title">Följ oss</div><p>Följ oss gärna på sociala medier där du får de senaste nyheterna och kan följa vårt liv på byrån.</p><div class="btn-group btn-group-justified btn-group-social" role="group"><a href="https://www.facebook.com/Alekuriren" class="btn btn-sm btn-block btn-default btn-facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/alekuriren" class="btn btn-sm btn-block btn-default btn-twitter"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/alekuriren/" class="btn btn-sm btn-block btn-default btn-instagram"><i class="fa fa-instagram"></i></a></div></div><div id="widget_instagram-2" class="widget widget_widget_instagram"><div class="widget-title"><i class="fa fa-instagram"></i> Alekuriren</div><div class="widget-instagram-container clearfix"><div class="widget-instagram-image" id="instagram-0"></div><div class="widget-instagram-image" id="instagram-1"></div><div class="widget-instagram-image" id="instagram-2"></div></div></div><div id="widget_utebliven_tidning-2" class="widget widget_widget_utebliven_tidning"><div class="widget-title">Utebliven tidning</div><p>Inte fått någon tidning denna vecka? Ring direkt till SDR och anmäl din adress 0520 50 96 00.</p><p>Du kan även skicka in din adress <a href="http://www.alekuriren.se/kontakta-oss/utebliven-tidning/">här</a>.</p></div><div id="widget_senaste_fran-2" class="widget widget_widget_senaste_fran"><div class="widget-title">Sport</div><img src="http://www.alekuriren.se/wp-content/uploads/2017/08/v3417_sbtk_westlund-738x387.jpg" class="img-responsive" /><a class="h5" href="http://www.alekuriren.se/sport/skepplanda-starkast-derbyt/" title="Skepplanda starkast i derbyt">Skepplanda starkast i derbyt</a></div><div id="widget_senaste_fran-2" class="widget widget_widget_senaste_fran"><div class="widget-title">Nöje</div><img src="http://www.alekuriren.se/wp-content/uploads/2017/02/v0617-carl-olander-738x387.jpg" class="img-responsive" /><a class="h5" href="http://www.alekuriren.se/noje/carl-tillbaka-pa-hemmaplan/" title="Carl tillbaka på hemmaplan">Carl tillbaka på hemmaplan</a></div><div id="widget_senaste_fran-2" class="widget widget_widget_senaste_fran"><div class="widget-title">Lilla Edet</div><img src="http://www.alekuriren.se/wp-content/uploads/2017/08/v3317-bodag-738x387.jpg" class="img-responsive" /><a class="h5" href="http://www.alekuriren.se/allmant/bodag-pa-strom/" title="Bodag på Ström">Bodag på Ström</a></div>		
	</aside>
</div>			</div>
		</div>

	</div>
</div>
</main>
<footer class="footer" role="contentinfo">

<div class="footer-top">
	<div class="container">
		<div class="row">

			<div class="col-sm-3">
				<div class="h5">Om oss</div>
	 			<p>Alekuriren AB erbjuder mer än bara annonser i en av Sveriges flitigast lästa lokaltidningar. Vår reklambyrå tillhandahåller tjänster inom print och digitala medier såsom film och hemsidor. Målet är att ingen oavsett behov inom reklam och marknadsföring ska behöva vända sig någon annanstans än till just lokaltidningen.</p>
			</div>
			
			<div class="col-sm-2">
				<div class="h5">Nyheter</div>
				<ul>
						<li class="cat-item cat-item-25"><a href="http://www.alekuriren.se/nyheter/allmant/" >Allmänt</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.alekuriren.se/nyheter/handelser/" >Händelser</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.alekuriren.se/nyheter/lilla-edet/" title="Lilla Edet kategori">Lilla Edet</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.alekuriren.se/nyheter/noje/" title="Nöje kategori">Nöje</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.alekuriren.se/nyheter/politik/" title="Politik kategori">Politik</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.alekuriren.se/nyheter/samhalle/" title="Samhälle kategori">Samhälle</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.alekuriren.se/nyheter/skola/" title="Skola kategori">Skola</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.alekuriren.se/nyheter/sport/" title="Sport kategori">Sport</a>
</li>
				</ul>
			</div>

			<div class="col-sm-2">
				<div class="h5">Tjänster</div>
				<ul id="menu-header-bar-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11160"><a href="http://www.alekuriren.se/printshop/">Printshop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11161"><a href="http://www.alekuriren.se/webbyra/">Webbyrå</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11162"><a href="http://www.alekuriren.se/mediabyra/">Mediabyrå</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11163"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12347"><a href="http://www.alekuriren.se/annonsera/annonsera-i-alekuriren/">Företag</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12781"><a href="http://www.alekuriren.se/annonsera/annonsera-pa-alekuriren-se/">Annonsera på alekuriren.se</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12346"><a href="http://www.alekuriren.se/annonsera/annonsera-privat/">Privat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11164"><a href="http://www.alekuriren.se/tidningen/">Tidningen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12344"><a href="http://www.alekuriren.se/tidningen/veckans-nummer/">Veckans nummer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12345"><a href="http://www.alekuriren.se/tidningen/arkivet/">Tidningsarkiv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11165"><a href="http://www.alekuriren.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12348"><a href="http://www.alekuriren.se/kontakta-oss/tipsa-alekuriren/">Tipsa Alekuriren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12349"><a href="http://www.alekuriren.se/kontakta-oss/utebliven-tidning/">Utebliven tidning</a></li>
</ul>
</li>
</ul>			</div>

			<div class="col-sm-5">
				<div class="h5">Alekuriren AB</div>
				<div class="row">
					<div class="col-md-6">
						<p>Tel: 0303-74 99 40<br>E-post: info@alekuriren.se</p>
						<p>Org. nr 556517-4421<br>Göteborgsvägen 94<br>446 33 Älvängen</p>
					</div>
					<div class="col-md-6">
						<p><strong>Annonsbokning</strong><br>Tel: 0303-33 37 32<br>annons@alekuriren.se</p>
						<p><strong>Utebliven tidning</strong><br>Tel: SDR 0520-50 96 00</p>	
					</div>
				</div>
				
			</div>

		</div>
	</div>
</div>

<div class="footer-bottom">
	<div class="container">
		<div class="row">
			<div class="col-sm-8">
				<img src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/alekuriren-vit.svg" alt="Logo" class="logo-img">
			</div>
			<div class="col-sm-4 follow-us">
				<div class="pull-right">
					<p>Följ oss</p>
					<ul>
						<li class="follow-us-facebook"><a href="https://www.facebook.com/Alekuriren" target="_blank"><i class="fa fa-facebook"></i></a></li>
						<li class="follow-us-twitter"><a href="https://twitter.com/alekuriren" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li class="follow-us-instagram"><a href="https://instagram.com/alekuriren/" target="_blank"><i class="fa fa-instagram"></i></a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>

</footer>
<!-- /footer -->

</div>
<!-- /wrapper -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.alekuriren.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/vendors/chartjs_new.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/app/legend.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.alekuriren.se\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/app/poll.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/app/poll-init.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/themes/alekuriren/_/js/min/scripts-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"alekuriren"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'117619645',post:'20180',tz:'2',srv:'www.alekuriren.se'} ]);
	_stq.push([ 'clickTrackerInit', '117619645', '20180' ]);
</script>
<style>
	.aas_wrapper img {
    	margin-right: auto;
    	margin-left: auto;
	}
</style>

<!-- analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20654977-3', 'auto');
  ga('send', 'pageview');

  var trackOutboundLink = function(url) {
  	console.log('ad pressed');
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>

</body>
</html>