<!doctype html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	

	<link href="//www.google-analytics.com" rel="dns-prefetch">

	<link rel="apple-touch-icon" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon.png">
	<link rel="apple-touch-icon-precomposed" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-precomposed.png">

	<link rel="apple-touch-icon" sizes="57x57" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/manifest.json">
	<link rel="shortcut icon" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon.ico">
	<meta name="msapplication-TileColor" content="#b91d47">
	<meta name="msapplication-TileImage" content="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/mstile-144x144.png">
	<meta name="msapplication-config" content="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"Vi använder cookies för att ge dig bästa möjliga upplevelse. Fortsätter du använda webbplatsen accepterar du att cookies används.","dismiss":"OK","learnMore":"Ok","link":"","theme":""};
	</script>

	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Skadegörelse i Älvängen - Alekuriren</title>
<link rel="canonical" href="http://www.alekuriren.se/handelser/skadegorelse-i-alvangen/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Skadegörelse i Älvängen" />
<meta property="og:description" content="Polisen kontrollerade på söndagen sju bilar på pendelparkeringen i Älvängen. Bilarna har varit utsatta för skadegörelse och inbrott. Samtliga dessa fordon är uppmärkta av polisen, men respektive bilägare måste själv ringa in sin anmälan via 11414. Inbrotten har skett under helgen. Ytterligare bilar har drabbats, men har lämnat platsen. Polisen tar tacksamt emot tips av &hellip;" />
<meta property="og:url" content="http://www.alekuriren.se/handelser/skadegorelse-i-alvangen/" />
<meta property="og:site_name" content="Alekuriren" />
<meta property="article:publisher" content="https://www.facebook.com/Alekuriren" />
<meta property="article:section" content="Händelser" />
<meta property="article:published_time" content="2017-02-19T14:52:35+01:00" />
<meta property="article:modified_time" content="2017-02-19T14:53:27+01:00" />
<meta property="og:updated_time" content="2017-02-19T14:53:27+01:00" />
<meta property="fb:admins" content="1432635024" />
<meta property="og:image" content="http://www.alekuriren.se/wp-content/uploads/2017/02/skadegocc88relse-1200x630.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Polisen kontrollerade på söndagen sju bilar på pendelparkeringen i Älvängen. Bilarna har varit utsatta för skadegörelse och inbrott. Samtliga dessa fordon är uppmärkta av polisen, men respektive bilägare måste själv ringa in sin anmälan via 11414. Inbrotten har skett under helgen. Ytterligare bilar har drabbats, men har lämnat platsen. Polisen tar tacksamt emot tips av [&hellip;]" />
<meta name="twitter:title" content="Skadegörelse i Älvängen - Alekuriren" />
<meta name="twitter:site" content="@Alekuriren" />
<meta name="twitter:image" content="http://www.alekuriren.se/wp-content/uploads/2017/02/skadegocc88relse.jpg" />
<meta name="twitter:creator" content="@Alekuriren" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alekuriren &raquo; flöde" href="http://www.alekuriren.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alekuriren &raquo; kommentarsflöde" href="http://www.alekuriren.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alekuriren &raquo; Skadegörelse i Älvängen kommentarsflöde" href="http://www.alekuriren.se/handelser/skadegorelse-i-alvangen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alekuriren.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aas_frontend-css'  href='http://www.alekuriren.se/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.alekuriren.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/css/public.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/css/font-awesome.min.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='css-main-css'  href='http://www.alekuriren.se/wp-content/themes/alekuriren/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-css'  href='http://www.alekuriren.se/wp-content/themes/alekuriren/_/js/galleria/themes/azur/galleria.azur.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.alekuriren.se/wp-content/tablepress-combined.min.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alekuriren.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-css'  href='http://www.alekuriren.se/wp-content/plugins/tablepress-responsive-tables/tablepress-responsive.min.css?ver=1.2' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://www.alekuriren.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/www.alekuriren.se\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/vendors/excanvas.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/themes/alekuriren/_/js/min/header-scripts-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.alekuriren.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alekuriren.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alekuriren.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.alekuriren.se/?p=17355' />
<link rel="alternate" type="application/json+oembed" href="http://www.alekuriren.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fskadegorelse-i-alvangen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alekuriren.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fskadegorelse-i-alvangen%2F&#038;format=xml" />
<link rel="stylesheet" href="http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/css/notie.css"><style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.alekuriren.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=6c1216b4c7&wpp_id=17355';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1726633367580776');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1726633367580776&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

</head>
<body class="post-template-default single single-post postid-17355 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.3&appId=613894215379065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<header>

	<div class="header-bar hidden-xs">
		<div class="container">
			<div class="row">
				
					<ul id="menu-header-bar" class="menu"><li id="menu-item-11160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11160"><a href="http://www.alekuriren.se/printshop/">Printshop</a></li>
<li id="menu-item-11161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11161"><a href="http://www.alekuriren.se/webbyra/">Webbyrå</a></li>
<li id="menu-item-11162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11162"><a href="http://www.alekuriren.se/mediabyra/">Mediabyrå</a></li>
<li id="menu-item-11163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11163"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li id="menu-item-12347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12347"><a href="http://www.alekuriren.se/annonsera/annonsera-i-alekuriren/">Företag</a></li>
	<li id="menu-item-12781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12781"><a href="http://www.alekuriren.se/annonsera/annonsera-pa-alekuriren-se/">Annonsera på alekuriren.se</a></li>
	<li id="menu-item-12346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12346"><a href="http://www.alekuriren.se/annonsera/annonsera-privat/">Privat</a></li>
</ul>
</li>
<li id="menu-item-11164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11164"><a href="http://www.alekuriren.se/tidningen/">Tidningen</a>
<ul class="sub-menu">
	<li id="menu-item-12344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12344"><a href="http://www.alekuriren.se/tidningen/veckans-nummer/">Veckans nummer</a></li>
	<li id="menu-item-12345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12345"><a href="http://www.alekuriren.se/tidningen/arkivet/">Tidningsarkiv</a></li>
</ul>
</li>
<li id="menu-item-11165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11165"><a href="http://www.alekuriren.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-12348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12348"><a href="http://www.alekuriren.se/kontakta-oss/tipsa-alekuriren/">Tipsa Alekuriren</a></li>
	<li id="menu-item-12349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12349"><a href="http://www.alekuriren.se/kontakta-oss/utebliven-tidning/">Utebliven tidning</a></li>
</ul>
</li>
</ul>					<div class="header-bar-search">
						<form class="search" method="get" action="http://www.alekuriren.se" role="search">
							<input class="search-input" type="search" name="s" placeholder="Sök på alekuriren.se">
							<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
						</form>
					</div>
				
			</div>
		</div>
	</div>

	<div class="header-content">

		
		
		<div class="container">
			<div class="row">
				<div class="col-sm-4 hidden-xs ledare">
					<img class="hidden-sm" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/ledare.png" alt="Per-Anders Klöversjö">
					<a href="http://www.alekuriren.se/ledare/positiva-besked/" title="Positiva besked"><h3 class="heading FFClanWebBlack">Positiva besked</h3><p>Per-Anders Klöversjö</p></a>				</div>
				<div class="col-sm-4 text-center logo">
					<a href="http://www.alekuriren.se">
						<img src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/alekuriren.svg" alt="Logo" class="logo-img img-responsive">
					</a>
				</div>
				<div class="col-sm-4 follow-us">
					<div class="pull-right">
						<p>Följ oss</p>
						<ul>
							<li class="follow-us-facebook"><a href="https://www.facebook.com/Alekuriren" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li class="follow-us-twitter"><a href="https://twitter.com/alekuriren" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li class="follow-us-instagram"><a href="https://instagram.com/alekuriren/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						</ul>
					</div>
				</div>

				<a href="javascript:void(0);" class="mobile-btn-menu mobile-nav-toggle"></a>

			</div>
		</div>
	</div>

	<div class="header-nav">
		<div class="container">
			<div class="row">

				<ul class="header-nav-categories">
					<li ><a href="http://www.alekuriren.se/">Nyheter</a></li>                
						<li class="cat-item cat-item-17"><a href="http://www.alekuriren.se/nyheter/handelser/" >Händelser</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.alekuriren.se/nyheter/lilla-edet/" title="Lilla Edet kategori">Lilla Edet</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.alekuriren.se/nyheter/noje/" title="Nöje kategori">Nöje</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.alekuriren.se/nyheter/politik/" title="Politik kategori">Politik</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.alekuriren.se/nyheter/samhalle/" title="Samhälle kategori">Samhälle</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.alekuriren.se/nyheter/skola/" title="Skola kategori">Skola</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.alekuriren.se/nyheter/sport/" title="Sport kategori">Sport</a>
</li>
									</ul>
				<ul id="menu-header-nav-right" class="menu header-nav-shortcuts"><li id="menu-item-11166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11166"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a></li>
<li id="menu-item-11230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11230"><a href="http://www.alekuriren.se/kontakta-oss/tipsa-alekuriren/">Tipsa</a></li>
</ul>
			</div>
		</div>
	</div>


	<div class="mobile-nav">
		<ul id="menu-mobile-menu" class="menu"><li id="menu-item-11662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11662"><a href="http://www.alekuriren.se/tidningen/veckans-nummer/">Veckans nummer</a></li>
<li id="menu-item-11663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11663"><a href="http://www.alekuriren.se/printshop/">Printshop</a></li>
<li id="menu-item-11664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11664"><a href="http://www.alekuriren.se/webbyra/">Webbyrå</a></li>
<li id="menu-item-11665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11665"><a href="http://www.alekuriren.se/mediabyra/">Mediabyrå</a></li>
<li id="menu-item-11666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11666"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a></li>
<li id="menu-item-11667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11667"><a href="http://www.alekuriren.se/tidningen/">Tidningen</a></li>
<li id="menu-item-11668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11668"><a href="http://www.alekuriren.se/kontakta-oss/">Kontakta oss</a></li>
</ul>	</div>

	

</header>

<div class="container no-padding-left no-padding-right">
	<div class="aas_whole_wrapper" style="max-height:143px;max-width:1170px;"><div class="aas_zone" data-fc="11190,11196,16198" data-id="11188" style="height:auto!important;visibility:hidden" data-w="1170" data-h="143" data-lid=""  data-s="" data-effect="fade" data-t="9999" data-d="800" ><a style="max-height:143px;max-width:1170px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=13102-11190-11189-11188-1&nonce=3d3b1664b3&redir=http%3A%2F%2Fwww.ale.nu%2Fmoderat%2Fengagera-dig%2Fbli-medlem%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fskadegorelse-i-alvangen%2F" style="overflow:hidden;" target="_blank" data-ads="13102-11190-11189-11188-1"  data-nonce="3d3b1664b3"><img width="1170" height="143" src="http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901.jpg" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901.jpg 1170w, http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901-150x18.jpg 150w, http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901-768x94.jpg 768w" sizes="(max-width: 1170px) 100vw, 1170px" /></a><a style="max-height:143px;max-width:1170px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=11197-11196-11195-11188-2&nonce=4942e29288&redir=http%3A%2F%2Faleel.se%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fskadegorelse-i-alvangen%2F" style="overflow:hidden;" target="_blank" data-ads="11197-11196-11195-11188-2"  data-nonce="4942e29288"><img width="1170" height="143" src="http://www.alekuriren.se/wp-content/uploads/2015/05/Ale-El-1170x143-151217.jpg" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2015/05/Ale-El-1170x143-151217.jpg 1170w, http://www.alekuriren.se/wp-content/uploads/2015/05/Ale-El-1170x143-151217-150x18.jpg 150w" sizes="(max-width: 1170px) 100vw, 1170px" /></a><a style="max-height:143px;max-width:1170px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=16199-16198-13053-11188-3&nonce=40c910d5fb&redir=https%3A%2F%2Fwww.stc.se%2Fkampanj%2Fkom-i-form-med-oss%2F%3Futm_source%3Dalekuriren.se%26utm_medium%3DBanner%26utm_campaign%3DVinterkampanj+2017%26utm_content%3DPanorama+Desktop&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fskadegorelse-i-alvangen%2F" style="overflow:hidden;" target="_blank" data-ads="16199-16198-13053-11188-3"  data-nonce="40c910d5fb"><img width="1170" height="143" src="http://www.alekuriren.se/wp-content/uploads/2016/12/alekuriren-vinterkampanjen-1170x143.png" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2016/12/alekuriren-vinterkampanjen-1170x143.png 1170w, http://www.alekuriren.se/wp-content/uploads/2016/12/alekuriren-vinterkampanjen-1170x143-150x18.png 150w, http://www.alekuriren.se/wp-content/uploads/2016/12/alekuriren-vinterkampanjen-1170x143-768x94.png 768w" sizes="(max-width: 1170px) 100vw, 1170px" /></a></div></div></div>
	
<main role="main">
<div class="container main-container main-container-padding-bottom">
	<div class="row">

		<div class="col-sm-8 border-right section-padding-left-right section-padding-top-bottom">
			
							<article id="post-17355" class="single-news post-17355 post type-post status-publish format-standard has-post-thumbnail hentry category-handelser" role="article">
					<header class="article-header">
						<h1 class="entry-title FFClanWebBlack">
							Skadegörelse i Älvängen						</h1>
																		
						
						<div class="posted-on"><i class="fa fa-clock-o"></i> <a href="http://www.alekuriren.se/handelser/skadegorelse-i-alvangen/" rel="bookmark"><time class="entry-date published" datetime="2017-02-19T14:52:35+00:00">idag kl 14:52</time><time class="updated" datetime="2017-02-19T14:53:27+00:00"> (uppdaterad idag kl 14:53)</time></a></div>					</header>

					<div class="galleria-image-gallery" id="galleria">
<a href="http://www.alekuriren.se/wp-content/uploads/2017/02/skadegocc88relse-698x465.jpg"><img src="http://www.alekuriren.se/wp-content/uploads/2017/02/skadegocc88relse-150x150.jpg" data-big="http://www.alekuriren.se/wp-content/uploads/2017/02/skadegocc88relse-1200x800.jpg" data-title="Ett flertal fordon har under helgen varit utsatta för skadegörelse och inbrott på pendelparkeringen i Älvängen.
Foto: Christer Grändevik. "></a><a href="http://www.alekuriren.se/wp-content/uploads/2017/02/skadegocc88relse-1-698x465.jpg"><img src="http://www.alekuriren.se/wp-content/uploads/2017/02/skadegocc88relse-1-150x150.jpg" data-big="http://www.alekuriren.se/wp-content/uploads/2017/02/skadegocc88relse-1-1200x800.jpg" data-title="Foto: Christer Grändevik. "></a></div>
<script>
var template_dir = "http://www.alekuriren.se/wp-content/themes/alekuriren";
Galleria.configure({
	height: 0.75,
	transition: 'slide',
	initialTransition: 'fade', 
	imageCrop: 'landscape',
	imageCrop: false, 
	fullscreenCrop: false, 
	clicknext: true, 
	touchTransition: 'slide', 
	theme: 'azur',
	_locale: {
		show_captions: "Visa bildtext",
		hide_captions: "Göm bildtext",
		play: "Spela bildspel",
		pause: "Pausa bildspel",
		enter_fullscreen: "Visa fullskärm",
		exit_fullscreen: "Lämna fullskärm",
		next: "Nästa bild",
		prev: "Tidigare bild",
		showing_image: "Visar bild %s av %s"
	}
});
if ( jQuery(document).width() < 768) {
	var azurCustomScript = document.createElement('script');
	azurCustomScript.type = 'text/javascript';
	azurCustomScript.src = template_dir + '/_/js/galleria/galleria-azur-touch.js';
	document.getElementsByTagName("head")[0].appendChild(azurCustomScript);
	azurCustomScript.onload = function() {
		customizeGalleria.init();
	};
}
// Initialize Galleria
Galleria.run('#galleria');
</script>					<ul class="bs-share list-inline">
<li class="bs-share-item">
<a class="btn btn-block btn-facebook btn-md btn-default" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fskadegorelse-i-alvangen%2F&amp;t=Skadeg%C3%B6relse%20i%20%C3%84lv%C3%A4ngen%20-%20Alekuriren" rel="nofollow" target="_blank" title="Dela"><i class="fa fa-fw fa-facebook"></i> Dela</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-twitter btn-md btn-default" href="http://twitter.com/share?text=Skadeg%C3%B6relse%20i%20%C3%84lv%C3%A4ngen&amp;url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fskadegorelse-i-alvangen%2F&amp;via=alekuriren" rel="nofollow" target="_blank" title="Tweet"><i class="fa fa-fw fa-twitter"></i> Tweet</a>
</li>
<li class="bs-share-item visible-xs-inline">
<a class="btn btn-block btn-whatsapp btn-md btn-default" href="whatsapp://send?text=Skadeg%C3%B6relse%20i%20%C3%84lv%C3%A4ngen%20-%20Alekuriren http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fskadegorelse-i-alvangen%2F" rel="nofollow" target="_blank" title="Whatsapp"><i class="fa fa-fw fa-whatsapp"></i> Whatsapp</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-google btn-md btn-default" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fskadegorelse-i-alvangen%2F" rel="nofollow" target="_blank" title="Dela"><i class="fa fa-fw fa-google-plus"></i> Dela</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-pinterest btn-md btn-default" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fskadegorelse-i-alvangen%2F&amp;description=Polisen%20kontrollerade%20p%C3%A5%20s%C3%B6ndagen%20sju%20bilar%20p%C3%A5%20pendelparkeringen%20i%20%C3%84lv%C3%A4ngen.%20Bilarna%20har%20varit%20utsatta%20f%C3%B6r%20skadeg%C3%B6relse%20och%20inbrott.%20Samtliga%20dessa%20fordon%20%C3%A4r%20uppm%C3%A4rkta%20av%20polisen%2C%20men%20respektive%20bil%C3%A4gare%20m%C3%A5ste%20sj%C3%A4lv%20ringa%20in%20sin%20anm%C3%A4lan%20via%2011414.%20Inbrotten%20har%20skett%20under%20helgen.%20Ytterligare%20bilar%20har%20drabbats%2C%20men%20har%20l%C3%A4mnat%20platsen.%20Polisen%20tar%20tacksamt%20emot%20tips%20av%20%5B%26hellip%3B%5D&amp;media=http%3A%2F%2Fwww.alekuriren.se%2Fwp-content%2Fuploads%2F2017%2F02%2Fskadegocc88relse.jpg" rel="nofollow" target="_blank" title="Pinterest"><i class="fa fa-fw fa-pinterest"></i> Pinterest</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-email btn-md btn-default" href="mailto:email@domain.com?subject=Skadeg%C3%B6relse%20i%20%C3%84lv%C3%A4ngen&amp;body=Polisen%20kontrollerade%20p%C3%A5%20s%C3%B6ndagen%20sju%20bilar%20p%C3%A5%20pendelparkeringen%20i%20%C3%84lv%C3%A4ngen.%20Bilarna%20har%20varit%20utsatta%20f%C3%B6r%20skadeg%C3%B6relse%20och%20inbrott.%20Samtliga%20dessa%20fordon%20%C3%A4r%20uppm%C3%A4rkta%20av%20polisen%2C%20men%20respektive%20bil%C3%A4gare%20m%C3%A5ste%20sj%C3%A4lv%20ringa%20in%20sin%20anm%C3%A4lan%20via%2011414.%20Inbrotten%20har%20skett%20under%20helgen.%20Ytterligare%20bilar%20har%20drabbats%2C%20men%20har%20l%C3%A4mnat%20platsen.%20Polisen%20tar%20tacksamt%20emot%20tips%20av%20%5B%26hellip%3B%5D%0A%0ALink%3A%20http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fskadegorelse-i-alvangen%2F" rel="nofollow" title="Mejl"><i class="fa fa-fw fa-envelope"></i> Mejl</a>
</li>

</ul>
					<div class="entry-content clearfix">				
						
						<p class="p1"><span class="s1">Polisen kontrollerade på söndagen sju bilar på pendelparkeringen i Älvängen. Bilarna har varit utsatta för skadegörelse och inbrott. Samtliga dessa fordon är uppmärkta av polisen, men respektive bilägare måste själv ringa in sin anmälan via 11414.</span></p>
<p class="p1"><span class="s1">Inbrotten har skett under helgen. Ytterligare bilar har drabbats, men har lämnat platsen.</span></p><div class="ad-single-news"><div class="aas_whole_wrapper" style="max-height:320px;max-width:320px;"><div class="aas_zone" data-fc="16204" data-id="15877" style="height:auto!important;visibility:hidden" data-w="320" data-h="320" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:320px;max-width:320px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=16205-16204-13053-15877-1&nonce=53211d5d82&redir=https%3A%2F%2Fwww.stc.se%2Fkampanj%2Fkom-i-form-med-oss%2F%3Futm_source%3Dalekuriren.se%26utm_medium%3DBanner%26utm_campaign%3DVinterkampanj2017%26utm_content%3DArticle&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fskadegorelse-i-alvangen%2F" style="overflow:hidden;" target="_blank" data-ads="16205-16204-13053-15877-1"  data-nonce="53211d5d82"><img width="320" height="320" src="http://www.alekuriren.se/wp-content/uploads/2016/12/alekuriren-vinterkampanjen-320x320.png" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2016/12/alekuriren-vinterkampanjen-320x320.png 320w, http://www.alekuriren.se/wp-content/uploads/2016/12/alekuriren-vinterkampanjen-320x320-150x150.png 150w" sizes="(max-width: 320px) 100vw, 320px" /></a></div></div></div>
<p class="p1"><span class="s1">Polisen tar tacksamt emot tips av den som sett eller hört något. Använd även då 114 14 som kontaktnummer. </span></p>
						
											</div>

					<footer class="article-footer">
												<div class="byline"><img src="http://www.alekuriren.se/wp-content/uploads/2017/01/jonas.png" alt="" class="hidden-xs" /><span class="author vcard FFClanWebBlack"><a class="url fn n" href="http://www.alekuriren.se/author/jonas-andersson/">Jonas Andersson</a></span><br/><a href="mailto:jonas@alekuriren.se">jonas@alekuriren.se</a></div>					</footer>
					
					<div id="article-comments" class="article-comments">
						<div class="h3 FFClanWebBlack">Kommentera</div>
						<p>
							Kommentarer nedan förhandsgranskas inte av Alekuriren. Håll god ton. Vid upprepade eller särskilt allvarliga förseelser förbehåller vi oss rätten att stänga av användare.
						</p>
						
<div id="disqus_thread">
    </div>

					</div>
					
				</article>

						
						<section class="also-read">
				
				<h3>Mer från händelser</h3>
				<div class="row">
													<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/02/skadegocc88relse-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/skadegorelse-i-alvangen/">Skadegörelse i Älvängen</a>
						</h4>
						<p class="normal-font-size">
							Polisen kontrollerade på söndagen sju bilar på pendelparkeringen i Älvängen. Bilarna har varit utsatta för skadegörelse och inbrott. Samtliga dessa&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/skadegorelse-i-alvangen/#article-comments" title="Skadegörelse i Älvängen" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/skadegorelse-i-alvangen/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/02/brand-alekuriren-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/fran-arkivet-dansbanan-gick-upp-rok/">Från arkivet: &#8221;Dansbanan gick upp i rök&#8221;</a>
						</h4>
						<p class="normal-font-size">
							Det var en förbipasserande som gjorde upptäckten av den nedbrunna dansbanan i Furulundsparken. Thore Skånberg blev snabbt underrättad om vad&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/skadegorelse-i-alvangen/#article-comments" title="Skadegörelse i Älvängen" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/skadegorelse-i-alvangen/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/02/olycka-1-1-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/arbetsplatsolycka-i-alafors/">Arbetsplatsolycka i Alafors</a>
						</h4>
						<p class="normal-font-size">
							ALAFORS. På fredagsmorgonen klämde en man sin hand i en lyftkran vid en återvinningsstation i Alafors. Ambulans och polis tillkallades&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/skadegorelse-i-alvangen/#article-comments" title="Skadegörelse i Älvängen" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/skadegorelse-i-alvangen/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/02/olycka-1-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/bil-voltade-en-ford-till-sjukhus/">Bil voltade – en förd till sjukhus</a>
						</h4>
						<p class="normal-font-size">
							Det var sent på onsdagskvällen som olyckan inträffade i höjd med Torpabron i Lilla Edet. En bil körde av vägen&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/skadegorelse-i-alvangen/#article-comments" title="Skadegörelse i Älvängen" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/skadegorelse-i-alvangen/"></span>
							</a>
						</p>
					</div>
													</div>
			</section>

			<hr>

						<section class="also-read">
				<h3>Senaste nytt</h3>
				<div class="row">
													<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/02/skadegocc88relse-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/skadegorelse-i-alvangen/">Skadegörelse i Älvängen</a>
						</h4>
						<p class="normal-font-size">
							Polisen kontrollerade på söndagen sju bilar på pendelparkeringen i Älvängen. Bilarna har varit utsatta för skadegörelse och inbrott. Samtliga dessa&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/skadegorelse-i-alvangen/#article-comments" title="Skadegörelse i Älvängen" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/skadegorelse-i-alvangen/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/02/brand-alekuriren-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/fran-arkivet-dansbanan-gick-upp-rok/">Från arkivet: &#8221;Dansbanan gick upp i rök&#8221;</a>
						</h4>
						<p class="normal-font-size">
							Det var en förbipasserande som gjorde upptäckten av den nedbrunna dansbanan i Furulundsparken. Thore Skånberg blev snabbt underrättad om vad&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/fran-arkivet-dansbanan-gick-upp-rok/#article-comments" title="Från arkivet: &#8221;Dansbanan gick upp i rök&#8221;" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/fran-arkivet-dansbanan-gick-upp-rok/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/02/image2-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/seger-nummer-13/">Seger nummer 13</a>
						</h4>
						<p class="normal-font-size">
							Ale IBF:s damer har förutom en plump mot Öckerö imponerat stort under hela säsongen. 39 inspelade poäng på 14 omgångar&hellip;<br>
							<a href="http://www.alekuriren.se/sport/seger-nummer-13/#article-comments" title="Seger nummer 13" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/seger-nummer-13/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/02/v-4516-christoffer-olsson-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/christoffer-olsson-lamnar-surte/">Christoffer Olsson lämnar Surte</a>
						</h4>
						<p class="normal-font-size">
							Christoffer Olsson återvände till Surte från Mölndal inför den här säsongen i rollen som spelande tränare – men förra helgens&hellip;<br>
							<a href="http://www.alekuriren.se/sport/christoffer-olsson-lamnar-surte/#article-comments" title="Christoffer Olsson lämnar Surte" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/christoffer-olsson-lamnar-surte/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/02/olycka-1-1-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/arbetsplatsolycka-i-alafors/">Arbetsplatsolycka i Alafors</a>
						</h4>
						<p class="normal-font-size">
							ALAFORS. På fredagsmorgonen klämde en man sin hand i en lyftkran vid en återvinningsstation i Alafors. Ambulans och polis tillkallades&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/arbetsplatsolycka-i-alafors/#article-comments" title="Arbetsplatsolycka i Alafors" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/arbetsplatsolycka-i-alafors/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/02/surte-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/de-ar-en-niva-battre-oss/">&#8221;De är en nivå bättre än oss&#8221;</a>
						</h4>
						<p class="normal-font-size">
							Regn, blåst och knottrig is. Bortamatch mot serieledarna på Åby är inte den lättaste uppgiften. Men Surte stod emot bra&hellip;<br>
							<a href="http://www.alekuriren.se/sport/de-ar-en-niva-battre-oss/#article-comments" title="&#8221;De är en nivå bättre än oss&#8221;" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/de-ar-en-niva-battre-oss/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/02/olycka-1-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/bil-voltade-en-ford-till-sjukhus/">Bil voltade – en förd till sjukhus</a>
						</h4>
						<p class="normal-font-size">
							Det var sent på onsdagskvällen som olyckan inträffade i höjd med Torpabron i Lilla Edet. En bil körde av vägen&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/bil-voltade-en-ford-till-sjukhus/#article-comments" title="Bil voltade – en förd till sjukhus" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/bil-voltade-en-ford-till-sjukhus/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/02/halka-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/allmant/trafikverket-varnar-ishalka/">Varnar för ishalka på vägarna</a>
						</h4>
						<p class="normal-font-size">
							Samtliga trafikanter i Bohuslän, Göteborg, Sjuhärad och Dalsland uppmanas att ta det lugnt på vägarna. Under torsdagsmorgonen gick Trafikverket ut&hellip;<br>
							<a href="http://www.alekuriren.se/allmant/trafikverket-varnar-ishalka/#article-comments" title="Varnar för ishalka på vägarna" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/allmant/trafikverket-varnar-ishalka/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/02/v0817-glasmacc8alning-1-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/allmant/popular-glasmalning-surte/">Populär glasmålning i Surte</a>
						</h4>
						<p class="normal-font-size">
							Tisdag och onsdag erbjöds glasmålning i museets hytta. Barn köade till penselutskänkningen och konstverk skapades på löpande band. Anne och&hellip;<br>
							<a href="http://www.alekuriren.se/allmant/popular-glasmalning-surte/#article-comments" title="Populär glasmålning i Surte" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/allmant/popular-glasmalning-surte/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2017/02/v0717-friidrott-1-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/oliwer-ska-bli-sveriges-nasta-friidrottsstjarna/">Oliwer ska bli Sveriges nästa friidrottsstjärna</a>
						</h4>
						<p class="normal-font-size">
							Som liten pojk satt Oliwer uppe mitt i natten och följde Usain Bolts framfart på de stora arenorna. Det var&hellip;<br>
							<a href="http://www.alekuriren.se/sport/oliwer-ska-bli-sveriges-nasta-friidrottsstjarna/#article-comments" title="Oliwer ska bli Sveriges nästa friidrottsstjärna" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/oliwer-ska-bli-sveriges-nasta-friidrottsstjarna/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>								</div>
			</section>
			
		</div>

		<div class="col-sm-4">
			<div class="row">
				<div id="sidebar-vanster" class="col-xs-12">
	<aside  class="sidebar">

					<div id="widget_veckans_nummer-2" class="widget widget_widget_veckans_nummer"><div class="widget-title">Veckans nummer</div><a title='Veckans nummer av Alekuriren' href='http://www.alekuriren.se/tidningen/veckans-nummer/'><img class='img-responsive' src='http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/veckans-nummer.jpg' alt='Veckans nummer av Alekuriren'></a></div><div id="widget_oxojob-2" class="widget widget_widget_oxojob"><div class="ad-container ad-oxojobb"><iframe src="https://www.oxojob.se/ale/count"></iframe><a href="http://www.alekuriren.se/lediga-jobb-ale-och-lilla-edet/" title="Se lediga jobb"></a></div><style>.ad-oxojobb iframe {max-width: 100%; height: 284px;} .ad-oxojobb{position:relative;} .ad-oxojobb a {position:absolute; top: 0; left: 0; width: 100%; height: 100%; z-index:2;}</style></div><div id="widget_happy_days-2" class="widget widget_widget_happy_days"><div class="ad-container"><a href="http://www.happydays.nu/se/content/product/product_list.php?travelcode=alekuriren&submit=true" target="_blank"><img class="img-responsive" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/happydays.jpg" alt="Happydays reseerbjudanden"></a></div></div><div id="text-2" class="widget widget_text"><div class="widget-title">Veckans fråga</div>			<div class="textwidget"><div class="weblator-poll-container" data-poll-id="72">

    <div class="weblator-poll-loading">Laddar</div>

    <div class="panel panel-default">
        <div class="panel-heading">
            <h3 class="panel-title">Borde man förlänga sommarlovet med en vecka och hoppa över sportlovet?</h3>
        </div>

        <div class="panel-body weblator-poll-vote">

            <div class="alert alert-success">Tack för din röst</div>
            <div class="alert alert-warning">Du har redan röstat på den här omröstningen</div>
            <div class="alert alert-danger">Välj ett alternativ!</div>

            <ul><li><input type="radio" data-index="0" name="weblator-chart-options" id="option-301" data-poll-id="72" value="301"/>
                        <label for="option-301">Ja</label>
                    </li><li><input type="radio" data-index="1" name="weblator-chart-options" id="option-302" data-poll-id="72" value="302"/>
                        <label for="option-302">Nej</label>
                    </li></ul></div><div class="panel-footer">
            <div class="button-vote">
                <button class="btn btn-default vote-button weblator-poll-submit"><i class="fa fa-spinner fa-spin vote-spin"></i> Rösta</button>
            </div>
            <div class="weblator-view-results"><a href="#" class="weblator-view-poll btn btn-default">Se resultat</a><a href="#" class="weblator-hide-poll btn btn-default">Dölj resultat</a>

            </div>

        </div>
    </div><div class='width-control' style='width:100%'><canvas data-width="100%" data-weblator-poll-id="72" id="weblator-chart-72" class="weblator-chart"></canvas></div></div></div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [custom] -->
<div id="wpp-2" class="widget popular-posts">
<div class="widget-title">Mest läst</div>
<!-- cached -->

<ul class="wpp-list list-unstyled">
<li><div class="wpp-featured-image"><a href="http://www.alekuriren.se/handelser/fran-arkivet-dansbanan-gick-upp-rok/" title="Från arkivet: &#8221;Dansbanan gick upp i rök&#8221;" target="_self"><img src="http://www.alekuriren.se/wp-content/uploads/wordpress-popular-posts/17338-featured-738x387.jpg"  title="Från arkivet: &#8221;Dansbanan gick upp i rök&#8221;" alt="Från arkivet: &#8221;Dansbanan gick upp i rök&#8221;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div> <a href="http://www.alekuriren.se/handelser/fran-arkivet-dansbanan-gick-upp-rok/" title="Från arkivet: &#8221;Dansbanan gick upp i rök&#8221;" class="wpp-post-title" target="_self">Från arkivet: &#8221;Dansbanan gick upp i rök&#8221;</a> </li>
<li><div class="wpp-featured-image"><a href="http://www.alekuriren.se/handelser/arbetsplatsolycka-i-alafors/" title="Arbetsplatsolycka i Alafors" target="_self"><img src="http://www.alekuriren.se/wp-content/uploads/wordpress-popular-posts/17333-featured-738x387.jpg"  title="Arbetsplatsolycka i Alafors" alt="Arbetsplatsolycka i Alafors" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div> <a href="http://www.alekuriren.se/handelser/arbetsplatsolycka-i-alafors/" title="Arbetsplatsolycka i Alafors" class="wpp-post-title" target="_self">Arbetsplatsolycka i Alafors</a> </li>
<li><div class="wpp-featured-image"><a href="http://www.alekuriren.se/sport/christoffer-olsson-lamnar-surte/" title="Christoffer Olsson lämnar Surte" target="_self"><img src="http://www.alekuriren.se/wp-content/uploads/wordpress-popular-posts/17332-featured-738x387.jpg"  title="Christoffer Olsson lämnar Surte" alt="Christoffer Olsson lämnar Surte" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div> <a href="http://www.alekuriren.se/sport/christoffer-olsson-lamnar-surte/" title="Christoffer Olsson lämnar Surte" class="wpp-post-title" target="_self">Christoffer Olsson lämnar Surte</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="widget_appen-2" class="widget widget_widget_appen"><div class="widget-title">Ladda ner vår app</div><img class="img-responsive" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/alekuriren-app.jpg" alt="Alekuriren App"><p>Läs Alekuriren enkelt och bekvämt i din smartphone och surfplatta. Finns tillgänglig på App Store och Google Play!</p><div class="appen"><a href="https://itunes.apple.com/se/app/alekuriren/id963667685?mt=8" class="btn btn-sm btn-block btn-default"><i class="fa fa-apple"></i> App Store</a><a href="https://play.google.com/store/apps/details?id=com.paperton.wl.alekuriren" class="btn btn-sm btn-block btn-default"><i class="fa fa-google"></i> Google Play</a></div></div><div id="widget_tidningsarkiv-2" class="widget widget_widget_tidningsarkiv"><div class="widget-title">Tidningsarkiv</div><a href="http://www.alekuriren.se/tidningen/arkivet/" title="Alekuriren tidningsarkiv"><img class="img-responsive center-block" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/alekuriren-tidningsarkiv.jpg" alt="Alekuriren tidningsarkiv"></a><p>I vårt <a href="http://www.alekuriren.se/tidningen/arkivet/" title="Alekuriren tidningsarkiv">tidningsarkiv</a> finner du utgivna Alekuriren från 2007 till 2015 i PDF format.</p></div><div id="widget_facebook-2" class="widget widget_widget_facebook"><div class="ad-container"><div class="fb-page" data-href="https://www.facebook.com/Alekuriren" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Alekuriren"><a href="https://www.facebook.com/Alekuriren">Alekuriren</a></blockquote></div></div></div></div>		
	</aside>
</div>

<div id="sidebar-hoger" class="col-xs-12 col-padding-top">
	<aside class="sidebar">

					<div id="aas_widget-2" class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:377px;max-width:262px;"><div class="aas_zone" data-fc="15249" data-id="11184" style="height:auto!important;visibility:hidden" data-w="262" data-h="377" data-lid=""  data-s="" data-effect="fade" data-t="9999" data-d="800" ><a style="max-height:377px;max-width:262px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=15250-15249-13053-11184-1&nonce=28ba2028dd&redir=https%3A%2F%2Fwww.stc.se%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fhandelser%2Fskadegorelse-i-alvangen%2F" style="overflow:hidden;" target="_blank" data-ads="15250-15249-13053-11184-1"  data-nonce="28ba2028dd"><img width="262" height="377" src="http://www.alekuriren.se/wp-content/uploads/2016/09/stc-alekuriren-provtrana.jpg" class="attachment-full size-full" alt="" srcset="http://www.alekuriren.se/wp-content/uploads/2016/09/stc-alekuriren-provtrana.jpg 262w, http://www.alekuriren.se/wp-content/uploads/2016/09/stc-alekuriren-provtrana-150x216.jpg 150w" sizes="(max-width: 262px) 100vw, 262px" /></a></div></div></div><div id="widget_annons_tjanster-2" class="widget widget_widget_annons_tjanster"><div class="ad-container"><div class="annons-mediabyra"><p class="annons-mediabyra-title">Mer än bara lokaltidning</p><a href="http://www.alekuriren.se/printshop/" title="Läs mer om Alekuriren Printshop" class="annons-mediabyra-link"><span class="fa fa-print fa-lg fa-fw"></span> Printshop</a><a href="http://www.alekuriren.se/webbyra/" title="Läs mer om Alekuriren Webbyrå" class="annons-mediabyra-link"><span class="fa fa-laptop fa-lg fa-fw"></span> Webbyrå</a><a href="http://www.alekuriren.se/mediabyra/" title="Läs mer om Alekuriren Mediabyrå" class="annons-mediabyra-link"><span class="fa fa-pencil fa-lg fa-fw"></span> Mediabyrå</a><img src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/alekuriren-vit.svg" class="annons-tjanster-img img-responsive"></div></div></div><div id="widget_folj_oss-2" class="widget widget_widget_folj_oss"><div class="widget-title">Följ oss</div><p>Följ oss gärna på sociala medier där du får de senaste nyheterna och kan följa vårt liv på byrån.</p><div class="btn-group btn-group-justified btn-group-social" role="group"><a href="https://www.facebook.com/Alekuriren" class="btn btn-sm btn-block btn-default btn-facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/alekuriren" class="btn btn-sm btn-block btn-default btn-twitter"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/alekuriren/" class="btn btn-sm btn-block btn-default btn-instagram"><i class="fa fa-instagram"></i></a></div></div><div id="widget_instagram-2" class="widget widget_widget_instagram"><div class="widget-title"><i class="fa fa-instagram"></i> Alekuriren</div><div class="widget-instagram-container clearfix"><div class="widget-instagram-image" id="instagram-0"></div><div class="widget-instagram-image" id="instagram-1"></div><div class="widget-instagram-image" id="instagram-2"></div></div></div><div id="widget_utebliven_tidning-2" class="widget widget_widget_utebliven_tidning"><div class="widget-title">Utebliven tidning</div><p>Inte fått någon tidning denna vecka? Ring direkt till SDR och anmäl din adress 0520 50 96 00.</p><p>Du kan även skicka in din adress <a href="http://www.alekuriren.se/kontakta-oss/utebliven-tidning/">här</a>.</p></div><div id="widget_senaste_fran-2" class="widget widget_widget_senaste_fran"><div class="widget-title">Sport</div><img src="http://www.alekuriren.se/wp-content/uploads/2017/02/image2-738x387.jpg" class="img-responsive" /><a class="h5" href="http://www.alekuriren.se/sport/seger-nummer-13/" title="Seger nummer 13">Seger nummer 13</a></div><div id="widget_senaste_fran-2" class="widget widget_widget_senaste_fran"><div class="widget-title">Nöje</div><img src="http://www.alekuriren.se/wp-content/uploads/2017/02/v0717-joe-labero-2-738x387.jpg" class="img-responsive" /><a class="h5" href="http://www.alekuriren.se/noje/marcus-aker-pa-magisk-turne/" title="Marcus åker på magisk turné">Marcus åker på magisk turné</a></div><div id="widget_senaste_fran-2" class="widget widget_widget_senaste_fran"><div class="widget-title">Lilla Edet</div><img src="http://www.alekuriren.se/wp-content/uploads/2017/02/olycka-1-738x387.jpg" class="img-responsive" /><a class="h5" href="http://www.alekuriren.se/handelser/bil-voltade-en-ford-till-sjukhus/" title="Bil voltade – en förd till sjukhus">Bil voltade – en förd till sjukhus</a></div>		
	</aside>
</div>			</div>
		</div>

	</div>
</div>
</main>
<footer class="footer" role="contentinfo">

<div class="footer-top">
	<div class="container">
		<div class="row">

			<div class="col-sm-3">
				<div class="h5">Om oss</div>
	 			<p>Alekuriren AB erbjuder mer än bara annonser i en av Sveriges flitigast lästa lokaltidningar. Vår reklambyrå tillhandahåller tjänster inom print och digitala medier såsom film och hemsidor. Målet är att ingen oavsett behov inom reklam och marknadsföring ska behöva vända sig någon annanstans än till just lokaltidningen.</p>
			</div>
			
			<div class="col-sm-2">
				<div class="h5">Nyheter</div>
				<ul>
						<li class="cat-item cat-item-25"><a href="http://www.alekuriren.se/nyheter/allmant/" >Allmänt</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.alekuriren.se/nyheter/handelser/" >Händelser</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.alekuriren.se/nyheter/lilla-edet/" title="Lilla Edet kategori">Lilla Edet</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.alekuriren.se/nyheter/noje/" title="Nöje kategori">Nöje</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.alekuriren.se/nyheter/politik/" title="Politik kategori">Politik</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.alekuriren.se/nyheter/samhalle/" title="Samhälle kategori">Samhälle</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.alekuriren.se/nyheter/skola/" title="Skola kategori">Skola</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.alekuriren.se/nyheter/sport/" title="Sport kategori">Sport</a>
</li>
				</ul>
			</div>

			<div class="col-sm-2">
				<div class="h5">Tjänster</div>
				<ul id="menu-header-bar-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11160"><a href="http://www.alekuriren.se/printshop/">Printshop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11161"><a href="http://www.alekuriren.se/webbyra/">Webbyrå</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11162"><a href="http://www.alekuriren.se/mediabyra/">Mediabyrå</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11163"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12347"><a href="http://www.alekuriren.se/annonsera/annonsera-i-alekuriren/">Företag</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12781"><a href="http://www.alekuriren.se/annonsera/annonsera-pa-alekuriren-se/">Annonsera på alekuriren.se</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12346"><a href="http://www.alekuriren.se/annonsera/annonsera-privat/">Privat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11164"><a href="http://www.alekuriren.se/tidningen/">Tidningen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12344"><a href="http://www.alekuriren.se/tidningen/veckans-nummer/">Veckans nummer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12345"><a href="http://www.alekuriren.se/tidningen/arkivet/">Tidningsarkiv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11165"><a href="http://www.alekuriren.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12348"><a href="http://www.alekuriren.se/kontakta-oss/tipsa-alekuriren/">Tipsa Alekuriren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12349"><a href="http://www.alekuriren.se/kontakta-oss/utebliven-tidning/">Utebliven tidning</a></li>
</ul>
</li>
</ul>			</div>

			<div class="col-sm-5">
				<div class="h5">Alekuriren AB</div>
				<div class="row">
					<div class="col-md-6">
						<p>Tel: 0303-74 99 40<br>E-post: info@alekuriren.se</p>
						<p>Org. nr 556517-4421<br>Göteborgsvägen 94<br>446 33 Älvängen</p>
					</div>
					<div class="col-md-6">
						<p><strong>Annonsbokning</strong><br>Tel: 0303-33 37 32<br>annons@alekuriren.se</p>
						<p><strong>Utebliven tidning</strong><br>Tel: SDR 0520-50 96 00</p>	
					</div>
				</div>
				
			</div>

		</div>
	</div>
</div>

<div class="footer-bottom">
	<div class="container">
		<div class="row">
			<div class="col-sm-8">
				<img src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/alekuriren-vit.svg" alt="Logo" class="logo-img">
			</div>
			<div class="col-sm-4 follow-us">
				<div class="pull-right">
					<p>Följ oss</p>
					<ul>
						<li class="follow-us-facebook"><a href="https://www.facebook.com/Alekuriren" target="_blank"><i class="fa fa-facebook"></i></a></li>
						<li class="follow-us-twitter"><a href="https://twitter.com/alekuriren" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li class="follow-us-instagram"><a href="https://instagram.com/alekuriren/" target="_blank"><i class="fa fa-instagram"></i></a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>

</footer>
<!-- /footer -->

</div>
<!-- /wrapper -->

<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201707'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/vendors/chartjs_new.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/app/legend.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.alekuriren.se\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/app/poll.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/app/poll-init.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/themes/alekuriren/_/js/min/scripts-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"17355 http:\/\/www.alekuriren.se\/?p=17355","disqusShortname":"alekuriren","disqusTitle":"Skadeg\u00f6relse i \u00c4lv\u00e4ngen","disqusUrl":"http:\/\/www.alekuriren.se\/handelser\/skadegorelse-i-alvangen\/","options":{"manualSync":false},"postId":"17355"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"alekuriren"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201707.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'117619645',post:'17355',tz:'1',srv:'www.alekuriren.se'} ]);
	_stq.push([ 'clickTrackerInit', '117619645', '17355' ]);
</script>

<!-- analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20654977-3', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>