<!doctype html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	

	<link href="//www.google-analytics.com" rel="dns-prefetch">

	<link rel="apple-touch-icon" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon.png">
	<link rel="apple-touch-icon-precomposed" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-precomposed.png">

	<link rel="apple-touch-icon" sizes="57x57" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/manifest.json">
	<link rel="shortcut icon" href="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/favicon.ico">
	<meta name="msapplication-TileColor" content="#b91d47">
	<meta name="msapplication-TileImage" content="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/mstile-144x144.png">
	<meta name="msapplication-config" content="http://www.alekuriren.se/wp-content/themes/alekuriren/img/icons/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"Vi använder cookies för att ge dig bästa möjliga upplevelse. Fortsätter du använda webbplatsen accepterar du att cookies används.","dismiss":"OK","learnMore":"Ok","link":"","theme":""};
	</script>

	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v3.2.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Andra raka för SBTK - Alekuriren</title>
<link rel="canonical" href="http://www.alekuriren.se/sport/andra-raka-sbtk/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Andra raka för SBTK" />
<meta property="og:description" content="Skepplanda har bara en teoretisk chans att undvika kvalspel för förnyat kontrakt i division 4 Västergötland södra. Det räcker inte att SBTK vinner sina två återstående matcher, de måste göra det med riklig målskörd samtidigt som Gällstad inte får ta några fler poäng. Hur som helst får de gulsvarta glädjas åt en gryende höstform. Tre &hellip;" />
<meta property="og:url" content="http://www.alekuriren.se/sport/andra-raka-sbtk/" />
<meta property="og:site_name" content="Alekuriren" />
<meta property="article:publisher" content="https://www.facebook.com/Alekuriren" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2016-09-17T18:55:50+02:00" />
<meta property="article:modified_time" content="2016-09-17T18:56:04+02:00" />
<meta property="og:updated_time" content="2016-09-17T18:56:04+02:00" />
<meta property="fb:admins" content="1432635024" />
<meta property="og:image" content="http://www.alekuriren.se/wp-content/uploads/2016/09/V-40-SBTK_Lukas-1200x630.jpg" />
<meta property="og:image:width" content="3192" />
<meta property="og:image:height" content="2707" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Skepplanda har bara en teoretisk chans att undvika kvalspel för förnyat kontrakt i division 4 Västergötland södra. Det räcker inte att SBTK vinner sina två återstående matcher, de måste göra det med riklig målskörd samtidigt som Gällstad inte får ta några fler poäng. Hur som helst får de gulsvarta glädjas åt en gryende höstform. Tre [&hellip;]" />
<meta name="twitter:title" content="Andra raka för SBTK - Alekuriren" />
<meta name="twitter:site" content="@Alekuriren" />
<meta name="twitter:image" content="http://www.alekuriren.se/wp-content/uploads/2016/09/V-40-SBTK_Lukas.jpg" />
<meta name="twitter:creator" content="@Alekuriren" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Alekuriren &raquo; flöde" href="http://www.alekuriren.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alekuriren &raquo; kommentarsflöde" href="http://www.alekuriren.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alekuriren &raquo; Andra raka för SBTK kommentarsflöde" href="http://www.alekuriren.se/sport/andra-raka-sbtk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alekuriren.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.1"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aas_frontend-css'  href='http://www.alekuriren.se/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.alekuriren.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/css/public.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/css/font-awesome.min.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='css-main-css'  href='http://www.alekuriren.se/wp-content/themes/alekuriren/style.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-css'  href='http://www.alekuriren.se/wp-content/themes/alekuriren/_/js/galleria/themes/azur/galleria.azur.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.alekuriren.se/wp-content/tablepress-combined.min.css?ver=2' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-css'  href='http://www.alekuriren.se/wp-content/plugins/tablepress-responsive-tables/tablepress-responsive.min.css?ver=1.2' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://www.alekuriren.se/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/www.alekuriren.se\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/vendors/excanvas.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/themes/alekuriren/_/js/min/header-scripts-min.js?ver=4.5.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js?ver=4.5.1'></script>
<link rel='https://api.w.org/' href='http://www.alekuriren.se/wp-json/' />
<meta name="generator" content="WordPress 4.5.1" />
<link rel='shortlink' href='http://www.alekuriren.se/?p=15359' />
<link rel="alternate" type="application/json+oembed" href="http://www.alekuriren.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fandra-raka-sbtk%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alekuriren.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fandra-raka-sbtk%2F&#038;format=xml" />
<link rel="stylesheet" href="http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/css/notie.css">				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.alekuriren.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=5b8cc07129&wpp_id=15359';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1726633367580776');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1726633367580776&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

</head>
<body class="single single-post postid-15359 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.3&appId=613894215379065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<header>

	<div class="header-bar hidden-xs">
		<div class="container">
			<div class="row">
				
					<ul id="menu-header-bar" class="menu"><li id="menu-item-11160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11160"><a href="http://www.alekuriren.se/printshop/">Printshop</a></li>
<li id="menu-item-11161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11161"><a href="http://www.alekuriren.se/webbyra/">Webbyrå</a></li>
<li id="menu-item-11162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11162"><a href="http://www.alekuriren.se/mediabyra/">Mediabyrå</a></li>
<li id="menu-item-11163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11163"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li id="menu-item-12347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12347"><a href="http://www.alekuriren.se/annonsera/annonsera-i-alekuriren/">Företag</a></li>
	<li id="menu-item-12781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12781"><a href="http://www.alekuriren.se/annonsera/annonsera-pa-alekuriren-se/">Annonsera på alekuriren.se</a></li>
	<li id="menu-item-12346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12346"><a href="http://www.alekuriren.se/annonsera/annonsera-privat/">Privat</a></li>
</ul>
</li>
<li id="menu-item-11164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11164"><a href="http://www.alekuriren.se/tidningen/">Tidningen</a>
<ul class="sub-menu">
	<li id="menu-item-12344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12344"><a href="http://www.alekuriren.se/tidningen/veckans-nummer/">Veckans nummer</a></li>
	<li id="menu-item-12345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12345"><a href="http://www.alekuriren.se/tidningen/arkivet/">Tidningsarkiv</a></li>
</ul>
</li>
<li id="menu-item-11165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11165"><a href="http://www.alekuriren.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-12348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12348"><a href="http://www.alekuriren.se/kontakta-oss/tipsa-alekuriren/">Tipsa Alekuriren</a></li>
	<li id="menu-item-12349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12349"><a href="http://www.alekuriren.se/kontakta-oss/utebliven-tidning/">Utebliven tidning</a></li>
</ul>
</li>
</ul>					<div class="header-bar-search">
						<form class="search" method="get" action="http://www.alekuriren.se" role="search">
							<input class="search-input" type="search" name="s" placeholder="Sök på alekuriren.se">
							<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
						</form>
					</div>
				
			</div>
		</div>
	</div>

	<div class="header-content">

		
		
		<div class="container">
			<div class="row">
				<div class="col-sm-4 hidden-xs ledare">
					<img class="hidden-sm" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/ledare.png" alt="Per-Anders Klöversjö">
					<a href="http://www.alekuriren.se/ledare/absurd-tanke/" title="Absurd tanke"><h3 class="heading FFClanWebBlack">Absurd tanke</h3><p>Per-Anders Klöversjö</p></a>				</div>
				<div class="col-sm-4 text-center logo">
					<a href="http://www.alekuriren.se">
						<img src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/alekuriren.svg" alt="Logo" class="logo-img img-responsive">
					</a>
				</div>
				<div class="col-sm-4 follow-us">
					<div class="pull-right">
						<p>Följ oss</p>
						<ul>
							<li class="follow-us-facebook"><a href="https://www.facebook.com/Alekuriren" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li class="follow-us-twitter"><a href="https://twitter.com/alekuriren" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li class="follow-us-instagram"><a href="https://instagram.com/alekuriren/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						</ul>
					</div>
				</div>

				<a href="javascript:void(0);" class="mobile-btn-menu mobile-nav-toggle"></a>

			</div>
		</div>
	</div>

	<div class="header-nav">
		<div class="container">
			<div class="row">

				<ul class="header-nav-categories">
					<li ><a href="http://www.alekuriren.se/">Nyheter</a></li>                
						<li class="cat-item cat-item-17"><a href="http://www.alekuriren.se/nyheter/handelser/" >Händelser</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.alekuriren.se/nyheter/lilla-edet/" title="Lilla Edet kategori">Lilla Edet</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.alekuriren.se/nyheter/noje/" title="Nöje kategori">Nöje</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.alekuriren.se/nyheter/politik/" title="Politik kategori">Politik</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.alekuriren.se/nyheter/samhalle/" title="Samhälle kategori">Samhälle</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.alekuriren.se/nyheter/skola/" title="Skola kategori">Skola</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.alekuriren.se/nyheter/sport/" title="Sport kategori">Sport</a>
</li>
									</ul>
				<ul id="menu-header-nav-right" class="menu header-nav-shortcuts"><li id="menu-item-11166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11166"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a></li>
<li id="menu-item-11230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11230"><a href="http://www.alekuriren.se/kontakta-oss/tipsa-alekuriren/">Tipsa</a></li>
</ul>
			</div>
		</div>
	</div>


	<div class="mobile-nav">
		<ul id="menu-mobile-menu" class="menu"><li id="menu-item-11662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11662"><a href="http://www.alekuriren.se/tidningen/veckans-nummer/">Veckans nummer</a></li>
<li id="menu-item-11663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11663"><a href="http://www.alekuriren.se/printshop/">Printshop</a></li>
<li id="menu-item-11664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11664"><a href="http://www.alekuriren.se/webbyra/">Webbyrå</a></li>
<li id="menu-item-11665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11665"><a href="http://www.alekuriren.se/mediabyra/">Mediabyrå</a></li>
<li id="menu-item-11666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11666"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a></li>
<li id="menu-item-11667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11667"><a href="http://www.alekuriren.se/tidningen/">Tidningen</a></li>
<li id="menu-item-11668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11668"><a href="http://www.alekuriren.se/kontakta-oss/">Kontakta oss</a></li>
</ul>	</div>

	

</header>

<div class="container no-padding-left no-padding-right">
<div class="aas_whole_wrapper" style="max-width:1170px;"><div class="aas_zone" data-fc="11190,11196" data-id="11188" style="height:auto!important;visibility:hidden" data-w="1170" data-h="143" data-lid=""  data-s="" data-effect="fade" data-t="9999" data-d="800" ><a style="max-height:143px;max-width:1170px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=11197-11196-11195-11188-1&nonce=ffe3606dc1&redir=http%3A%2F%2Faleel.se%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fandra-raka-sbtk%2F" style="overflow:hidden;" target="_blank" data-ads="11197-11196-11195-11188-1"  data-nonce="ffe3606dc1"><img width="1170" height="143" src="http://www.alekuriren.se/wp-content/uploads/2015/05/Ale-El-1170x143-151217.jpg" class="attachment-full size-full" alt="Ale-El-1170x143-151217" srcset="http://www.alekuriren.se/wp-content/uploads/2015/05/Ale-El-1170x143-151217.jpg 1170w, http://www.alekuriren.se/wp-content/uploads/2015/05/Ale-El-1170x143-151217-150x18.jpg 150w" sizes="(max-width: 1170px) 100vw, 1170px" /></a><a style="max-height:143px;max-width:1170px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=13102-11190-11189-11188-2&nonce=26669c8d7c&redir=http%3A%2F%2Fwww.ale.nu%2Fmoderat%2Fengagera-dig%2Fbli-medlem%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fandra-raka-sbtk%2F" style="overflow:hidden;" target="_blank" data-ads="13102-11190-11189-11188-2"  data-nonce="26669c8d7c"><img width="1170" height="143" src="http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901.jpg" class="attachment-full size-full" alt="moderaterna vill du vara med och paverka 1170x143 160901" srcset="http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901.jpg 1170w, http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901-150x18.jpg 150w, http://www.alekuriren.se/wp-content/uploads/2015/12/moderaterna-vill-du-vara-med-och-paverka-1170x143-160901-768x94.jpg 768w" sizes="(max-width: 1170px) 100vw, 1170px" /></a></div></div></div>
	
<main role="main">
<div class="container main-container main-container-padding-bottom">
	<div class="row">

		<div class="col-sm-8 border-right section-padding-left-right section-padding-top-bottom">
			
							<article id="post-15359" class="single-news post-15359 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" role="article">
					<header class="article-header">
						<h1 class="entry-title FFClanWebBlack">Andra raka för SBTK</h1>													<div class="sub-headline">
								– Linus Carlsson avgjorde i sista minuten							</div>
																			<div class="ingress">
								<p>SKEPPLANDA. Skepplanda tog en ny 1-0-seger när Skene IF gästade Forsvallen.<br />
Linus Carlsson avgjorde i slutminuten med en retur på en egen cykelspark.<br />
– Ett konstmål! Underbart, det var resultatet av en fantastisk laginsats, säger SBTK-tränaren Jonas Andersson.</p>
							</div>
												<div class="posted-on"><i class="fa fa-clock-o"></i> <a href="http://www.alekuriren.se/sport/andra-raka-sbtk/" rel="bookmark"><time class="entry-date published" datetime="2016-09-17T18:55:50+00:00">idag kl 18:55</time><time class="updated" datetime="2016-09-17T18:56:04+00:00"> (uppdaterad idag kl 18:56)</time></a></div>					</header>

					<div class="post-thumbnail"><img class="img-responsive" src="http://www.alekuriren.se/wp-content/uploads/2016/09/V-40-SBTK_Lukas-698x592.jpg" alt="Linus Carlsson svarade för ett konstmål när han avgjorde matchen mot Skene i 89:e matchminuten. Efter en  cykelspark i stolpen satte han sin egen retur. Arkivbild." /><div class="caption">Linus Carlsson svarade för ett konstmål när han avgjorde matchen mot Skene i 89:e matchminuten. Efter en  cykelspark i stolpen satte han sin egen retur. Arkivbild.</div></div>					<ul class="bs-share list-inline">
<li class="bs-share-item">
<a class="btn btn-block btn-facebook btn-md btn-default" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fandra-raka-sbtk%2F&amp;t=Andra%20raka%20f%C3%B6r%20SBTK%20-%20Alekuriren" rel="nofollow" target="_blank" title="Dela"><i class="fa fa-fw fa-facebook"></i> Dela</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-twitter btn-md btn-default" href="http://twitter.com/share?text=Andra%20raka%20f%C3%B6r%20SBTK&amp;url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fandra-raka-sbtk%2F&amp;via=alekuriren" rel="nofollow" target="_blank" title="Tweet"><i class="fa fa-fw fa-twitter"></i> Tweet</a>
</li>
<li class="bs-share-item visible-xs-inline">
<a class="btn btn-block btn-whatsapp btn-md btn-default" href="whatsapp://send?text=Andra%20raka%20f%C3%B6r%20SBTK%20-%20Alekuriren http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fandra-raka-sbtk%2F" rel="nofollow" target="_blank" title="Whatsapp"><i class="fa fa-fw fa-whatsapp"></i> Whatsapp</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-google btn-md btn-default" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fandra-raka-sbtk%2F" rel="nofollow" target="_blank" title="Dela"><i class="fa fa-fw fa-google-plus"></i> Dela</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-pinterest btn-md btn-default" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fandra-raka-sbtk%2F&amp;description=Skepplanda%20har%20bara%20en%20teoretisk%20chans%20att%20undvika%20kvalspel%20f%C3%B6r%20f%C3%B6rnyat%20kontrakt%20i%20division%204%20V%C3%A4sterg%C3%B6tland%20s%C3%B6dra.%20Det%20r%C3%A4cker%20inte%20att%20SBTK%20vinner%20sina%20tv%C3%A5%20%C3%A5terst%C3%A5ende%20matcher%2C%20de%20m%C3%A5ste%20g%C3%B6ra%20det%20med%20riklig%20m%C3%A5lsk%C3%B6rd%20samtidigt%20som%20G%C3%A4llstad%20inte%20f%C3%A5r%20ta%20n%C3%A5gra%20fler%20po%C3%A4ng.%20Hur%20som%20helst%20f%C3%A5r%20de%20gulsvarta%20gl%C3%A4djas%20%C3%A5t%20en%20gryende%20h%C3%B6stform.%20Tre%20%5B%26hellip%3B%5D&amp;media=http%3A%2F%2Fwww.alekuriren.se%2Fwp-content%2Fuploads%2F2016%2F09%2FV-40-SBTK_Lukas.jpg" rel="nofollow" target="_blank" title="Pinterest"><i class="fa fa-fw fa-pinterest"></i> Pinterest</a>
</li>
<li class="bs-share-item">
<a class="btn btn-block btn-email btn-md btn-default" href="mailto:email@domain.com?subject=Andra%20raka%20f%C3%B6r%20SBTK&amp;body=Skepplanda%20har%20bara%20en%20teoretisk%20chans%20att%20undvika%20kvalspel%20f%C3%B6r%20f%C3%B6rnyat%20kontrakt%20i%20division%204%20V%C3%A4sterg%C3%B6tland%20s%C3%B6dra.%20Det%20r%C3%A4cker%20inte%20att%20SBTK%20vinner%20sina%20tv%C3%A5%20%C3%A5terst%C3%A5ende%20matcher%2C%20de%20m%C3%A5ste%20g%C3%B6ra%20det%20med%20riklig%20m%C3%A5lsk%C3%B6rd%20samtidigt%20som%20G%C3%A4llstad%20inte%20f%C3%A5r%20ta%20n%C3%A5gra%20fler%20po%C3%A4ng.%20Hur%20som%20helst%20f%C3%A5r%20de%20gulsvarta%20gl%C3%A4djas%20%C3%A5t%20en%20gryende%20h%C3%B6stform.%20Tre%20%5B%26hellip%3B%5D%0A%0ALink%3A%20http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fandra-raka-sbtk%2F" rel="nofollow" title="Mejl"><i class="fa fa-fw fa-envelope"></i> Mejl</a>
</li>

</ul>
					<div class="entry-content clearfix">				
						
						<p>Skepplanda har bara en teoretisk chans att undvika kvalspel för förnyat kontrakt i division 4 Västergötland södra. Det räcker inte att SBTK vinner sina två återstående matcher, de måste göra det med riklig målskörd samtidigt som Gällstad inte får ta några fler poäng.<br />
Hur som helst får de gulsvarta glädjas åt en gryende höstform. Tre poäng mot mittenlaget Skene är en fjäder i hatten.<br />
– Det är en jämn match med väldigt få målchanser. Vi gör återigen en väldigt bra försvarsinsats över hela planen. Vi är kompakta och killarna sliter kopiöst, säger Jonas Andersson.</p>
<p>Med halvtimmen kvar kom Linus Carlsson in istället för Emanuel Stensson. Det kom att bli matchavgörande. När uret passerat 89 minuter cykelsparkar Linus i straffområdet. Bollen tar i stolpen och Linus, vem annars, sätter sin egen retur.<br />
– Vi har haft marginalerna emot oss tidigare i år så det var på tiden att det äntligen vände. Nu ska vi glädjas åt detta och sedan samla kraft för kommande drabbningar. Det blir som vanligt en lång fotbollshöst, avslutar Jonas Andersson.</p>
<p><strong>Division 4 Västergötland västra<br />
Skepplanda BTK – Skene IF 1-0 (1-0)</strong><br />
Mål: Linus Carlsson. Matchens kurrar: Jonathan Westlund 3, Alexander Andersson 2, Emil Frii 1.</p>
						
											</div>

					<footer class="article-footer">
												<div class="byline"><img src="http://www.alekuriren.se/wp-content/uploads/2015/05/alekuriren-per-anders-kloversjo-byline.png" alt="Per-Anders Klöversjö - Ansvarig utgivare Alekuriren" class="hidden-xs" /><span class="author vcard FFClanWebBlack"><a class="url fn n" href="http://www.alekuriren.se/author/per-anders-kloversjo/">Per-Anders Klöversjö</a></span><br/><a href="mailto:perra@alekuriren.se">perra@alekuriren.se</a></div>					</footer>
					
					<div id="article-comments" class="article-comments">
						<div class="h3 FFClanWebBlack">Kommentera</div>
						<p>
							Kommentarer nedan förhandsgranskas inte av Alekuriren. Håll god ton. Vid upprepade eller särskilt allvarliga förseelser förbehåller vi oss rätten att stänga av användare.
						</p>
						
<div id="disqus_thread">
    </div>

					</div>
					
				</article>

						
						<section class="also-read">
				
				<h3>Mer från sport</h3>
				<div class="row">
													<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/09/V-40-SBTK_Lukas-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/andra-raka-sbtk/">Andra raka för SBTK</a>
						</h4>
						<p class="normal-font-size">
							Skepplanda har bara en teoretisk chans att undvika kvalspel för förnyat kontrakt i division 4 Västergötland södra. Det räcker inte&hellip;<br>
							<a href="http://www.alekuriren.se/sport/andra-raka-sbtk/#article-comments" title="Andra raka för SBTK" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/andra-raka-sbtk/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/09/V-3816-AIF_Jonte2-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/efterlangtad-aif-seger/">Efterlängtad AIF-seger</a>
						</h4>
						<p class="normal-font-size">
							Ahlafors IF:s högerback fick ta emot priset som bästa hemmaspelare. Två målgivande passningar och ett uppoffrande spel i 90 minuter&hellip;<br>
							<a href="http://www.alekuriren.se/sport/efterlangtad-aif-seger/#article-comments" title="Efterlängtad AIF-seger" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/efterlangtad-aif-seger/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/09/V-3816-ÄIK_Jesper-Knaving-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/tennissiffror-nar-aik-torskade/">Tennissiffror när ÄIK torskade</a>
						</h4>
						<p class="normal-font-size">
							3-2 efter första och 6-4 efter andra set… Utbynäs styrde matchen och växlade tempo efter eget tycke och smak. Göteborgarna&hellip;<br>
							<a href="http://www.alekuriren.se/sport/tennissiffror-nar-aik-torskade/#article-comments" title="Tennissiffror när ÄIK torskade" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/tennissiffror-nar-aik-torskade/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/09/v-32-Wallengren-9-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/wallengren-sist-trots-arsbasta/">Wallengren sist trots årsbästa</a>
						</h4>
						<p class="normal-font-size">
							Förhandsfavoriten Tatjana McFadden rivstartade finalen och skaffade sig omedelbart en lucka till övriga konkurrenter. Det skulle dock bli en rafflande&hellip;<br>
							<a href="http://www.alekuriren.se/sport/wallengren-sist-trots-arsbasta/#article-comments" title="Wallengren sist trots årsbästa" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/wallengren-sist-trots-arsbasta/"></span>
							</a>
						</p>
					</div>
													</div>
			</section>

			<hr>

						<section class="also-read">
				<h3>Senaste nytt</h3>
				<div class="row">
													<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/09/V-40-SBTK_Lukas-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/andra-raka-sbtk/">Andra raka för SBTK</a>
						</h4>
						<p class="normal-font-size">
							Skepplanda har bara en teoretisk chans att undvika kvalspel för förnyat kontrakt i division 4 Västergötland södra. Det räcker inte&hellip;<br>
							<a href="http://www.alekuriren.se/sport/andra-raka-sbtk/#article-comments" title="Andra raka för SBTK" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/andra-raka-sbtk/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/09/V-3816-AIF_Jonte2-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/efterlangtad-aif-seger/">Efterlängtad AIF-seger</a>
						</h4>
						<p class="normal-font-size">
							Ahlafors IF:s högerback fick ta emot priset som bästa hemmaspelare. Två målgivande passningar och ett uppoffrande spel i 90 minuter&hellip;<br>
							<a href="http://www.alekuriren.se/sport/efterlangtad-aif-seger/#article-comments" title="Efterlängtad AIF-seger" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/efterlangtad-aif-seger/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/09/V-3816-ÄIK_Jesper-Knaving-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/tennissiffror-nar-aik-torskade/">Tennissiffror när ÄIK torskade</a>
						</h4>
						<p class="normal-font-size">
							3-2 efter första och 6-4 efter andra set… Utbynäs styrde matchen och växlade tempo efter eget tycke och smak. Göteborgarna&hellip;<br>
							<a href="http://www.alekuriren.se/sport/tennissiffror-nar-aik-torskade/#article-comments" title="Tennissiffror när ÄIK torskade" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/tennissiffror-nar-aik-torskade/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/09/v-7-Ale-Invite-40-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/handelser/ale-invite-2017-stalls/">Ale Invite 2017 ställs in</a>
						</h4>
						<p class="normal-font-size">
							Ale.se uppger att beslutet att snowboardtävlingen 2017 ställs in beror på svårigheterna att få världseliten på plats eftersom det pågår&hellip;<br>
							<a href="http://www.alekuriren.se/handelser/ale-invite-2017-stalls/#article-comments" title="Ale Invite 2017 ställs in" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/handelser/ale-invite-2017-stalls/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/09/v-32-Wallengren-9-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/wallengren-sist-trots-arsbasta/">Wallengren sist trots årsbästa</a>
						</h4>
						<p class="normal-font-size">
							Förhandsfavoriten Tatjana McFadden rivstartade finalen och skaffade sig omedelbart en lucka till övriga konkurrenter. Det skulle dock bli en rafflande&hellip;<br>
							<a href="http://www.alekuriren.se/sport/wallengren-sist-trots-arsbasta/#article-comments" title="Wallengren sist trots årsbästa" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/wallengren-sist-trots-arsbasta/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2015/08/Ledare-Facebook-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/ledare/absurd-tanke/">Absurd tanke</a>
						</h4>
						<p class="normal-font-size">
							Plötsligt händer det... Det har länge varit lugnt på tidningens debattsidor, men nu tar sig oppositionen ton och attackerar på&hellip;<br>
							<a href="http://www.alekuriren.se/ledare/absurd-tanke/#article-comments" title="Absurd tanke" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/ledare/absurd-tanke/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/09/v3716-Skordemarknad-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/noje/skordemarknad-i-alvangen/">Skördemarknad i Älvängen</a>
						</h4>
						<p class="normal-font-size">
							I samband med att Ale Create arrangeras i Älvängen på lördag, med draknäste och entreprenörstält, så satsar företagarföreningen på att&hellip;<br>
							<a href="http://www.alekuriren.se/noje/skordemarknad-i-alvangen/#article-comments" title="Skördemarknad i Älvängen" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/noje/skordemarknad-i-alvangen/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/09/v-37-ÄIK-6-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/aik-foll-ihop/">ÄIK föll ihop</a>
						</h4>
						<p class="normal-font-size">
							Lördagens förlust mot United Africa var inte helt oväntad, däremot speglade inte resultatet matchbilden. Älvängen var till och med det&hellip;<br>
							<a href="http://www.alekuriren.se/sport/aik-foll-ihop/#article-comments" title="ÄIK föll ihop" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/aik-foll-ihop/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>									<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/09/V-2116-AIF_Jonte-Lindström2-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/aif-under-strecket/">AIF under strecket</a>
						</h4>
						<p class="normal-font-size">
							Nollpoängaren borta mot Lerum kan inte bortförklaras. Den speglar istället ganska väl hur Ahlafors höst har sett ut. Stort bollinnehav,&hellip;<br>
							<a href="http://www.alekuriren.se/sport/aif-under-strecket/#article-comments" title="AIF under strecket" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/aif-under-strecket/"></span>
							</a>
						</p>
					</div>
														<div class="col-sm-6">
						<img src="http://www.alekuriren.se/wp-content/uploads/2016/09/v-37-SBTK-5-600x315.jpg" class="img-responsive" />						<h4>
							<a href="http://www.alekuriren.se/sport/sbtks-forsta-seger-pa-tre-manader/">SBTK:s första seger på tre månader</a>
						</h4>
						<p class="normal-font-size">
							Det var en förlösande stämning i Skepplanda efter att det hårt pressade A-laget lyckats besegra gästerna från Trollhättan. Trepoängaren var&hellip;<br>
							<a href="http://www.alekuriren.se/sport/sbtks-forsta-seger-pa-tre-manader/#article-comments" title="SBTK:s första seger på tre månader" class="comments-meta">
								<i class="fa fa-comments"></i> <span class="disqus-comment-count" data-disqus-url="http://www.alekuriren.se/sport/sbtks-forsta-seger-pa-tre-manader/"></span>
							</a>
						</p>
					</div>
					<div class="clearfix hidden-xs"></div>								</div>
			</section>
			
		</div>

		<div class="col-sm-4">
			<div class="row">
				<div id="sidebar-vanster" class="col-xs-12">
	<aside  class="sidebar">

					<div id="widget_veckans_nummer-2" class="widget widget_widget_veckans_nummer"><div class="widget-title">Veckans nummer</div><a title='Veckans nummer av Alekuriren' href='http://www.alekuriren.se/tidningen/veckans-nummer/'><img class='img-responsive' src='http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/veckans-nummer.jpg' alt='Veckans nummer av Alekuriren'></a></div><div id="widget_oxojob-2" class="widget widget_widget_oxojob"><div class="ad-container ad-oxojobb"><iframe src="https://www.oxojob.se/ale/count"></iframe><a href="http://www.alekuriren.se/lediga-jobb-ale-och-lilla-edet/" title="Se lediga jobb"></a></div><style>.ad-oxojobb iframe {max-width: 100%; height: 284px;} .ad-oxojobb{position:relative;} .ad-oxojobb a {position:absolute; top: 0; left: 0; width: 100%; height: 100%; z-index:2;}</style></div><div id="widget_happy_days-2" class="widget widget_widget_happy_days"><div class="ad-container"><a href="http://www.happydays.nu/se/content/product/product_list.php?travelcode=alekuriren&submit=true" target="_blank"><img class="img-responsive" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/happydays.jpg" alt="Happydays reseerbjudanden"></a></div></div><div id="text-2" class="widget widget_text"><div class="widget-title">Veckans fråga</div>			<div class="textwidget"><div class="weblator-poll-container" data-poll-id="52">

    <div class="weblator-poll-loading">Laddar</div>

    <div class="panel panel-default">
        <div class="panel-heading">
            <h3 class="panel-title">Kommer du delta i Ale Create som arrangeras i Nödinge & Älvängen 16-17 september?</h3>
        </div>

        <div class="panel-body weblator-poll-vote">

            <div class="alert alert-success">Tack för din röst</div>
            <div class="alert alert-warning">Du har redan röstat på den här omröstningen</div>
            <div class="alert alert-danger">Välj ett alternativ!</div>

            <ul><li><input type="radio" data-index="0" name="weblator-chart-options" id="option-249" data-poll-id="52" value="249"/>
                        <label for="option-249">Ja</label>
                    </li><li><input type="radio" data-index="1" name="weblator-chart-options" id="option-250" data-poll-id="52" value="250"/>
                        <label for="option-250">Nej</label>
                    </li><li><input type="radio" data-index="2" name="weblator-chart-options" id="option-251" data-poll-id="52" value="251"/>
                        <label for="option-251">Kanske</label>
                    </li></ul></div><div class="panel-footer">
            <div class="button-vote">
                <button class="btn btn-default vote-button weblator-poll-submit"><i class="fa fa-spinner fa-spin vote-spin"></i> Rösta</button>
            </div>
            <div class="weblator-view-results"><a href="#" class="weblator-view-poll btn btn-default">Se resultat</a><a href="#" class="weblator-hide-poll btn btn-default">Dölj resultat</a>

            </div>

        </div>
    </div><div class='width-control' style='width:100%'><canvas data-width="100%" data-weblator-poll-id="52" id="weblator-chart-52" class="weblator-chart"></canvas></div></div></div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [custom] -->
<div id="wpp-2" class="widget popular-posts">
<div class="widget-title">Mest läst</div>
<!-- cached -->

<ul class="wpp-list list-unstyled">
<li><div class="wpp-featured-image"><a href="http://www.alekuriren.se/sport/ale-invite-2017-stalls/" title="Ale Invite 2017 ställs in" target="_self"><img src="http://www.alekuriren.se/wp-content/uploads/wordpress-popular-posts/15329-featured-738x387.jpg"  title="Ale Invite 2017 ställs in" alt="Ale Invite 2017 ställs in" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div> <a href="http://www.alekuriren.se/sport/ale-invite-2017-stalls/" title="Ale Invite 2017 ställs in" class="wpp-post-title" target="_self">Ale Invite 2017 ställs in</a> </li>
<li><div class="wpp-featured-image"><a href="http://www.alekuriren.se/sport/tennissiffror-nar-aik-torskade/" title="Tennissiffror när ÄIK torskade" target="_self"><img src="http://www.alekuriren.se/wp-content/uploads/wordpress-popular-posts/15340-featured-738x387.jpg"  title="Tennissiffror när ÄIK torskade" alt="Tennissiffror när ÄIK torskade" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div> <a href="http://www.alekuriren.se/sport/tennissiffror-nar-aik-torskade/" title="Tennissiffror när ÄIK torskade" class="wpp-post-title" target="_self">Tennissiffror när ÄIK torskade</a> </li>
<li><div class="wpp-featured-image"><a href="http://www.alekuriren.se/sport/skordemarknad-i-alvangen/" title="Skördemarknad i Älvängen" target="_self"><img src="http://www.alekuriren.se/wp-content/uploads/wordpress-popular-posts/15320-featured-738x387.jpg"  title="Skördemarknad i Älvängen" alt="Skördemarknad i Älvängen" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></div> <a href="http://www.alekuriren.se/sport/skordemarknad-i-alvangen/" title="Skördemarknad i Älvängen" class="wpp-post-title" target="_self">Skördemarknad i Älvängen</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<div id="widget_appen-2" class="widget widget_widget_appen"><div class="widget-title">Ladda ner vår app</div><img class="img-responsive" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/alekuriren-app.jpg" alt="Alekuriren App"><p>Läs Alekuriren enkelt och bekvämt i din smartphone och surfplatta. Finns tillgänglig på App Store och Google Play!</p><div class="appen"><a href="https://itunes.apple.com/se/app/alekuriren/id963667685?mt=8" class="btn btn-sm btn-block btn-default"><i class="fa fa-apple"></i> App Store</a><a href="https://play.google.com/store/apps/details?id=com.paperton.wl.alekuriren" class="btn btn-sm btn-block btn-default"><i class="fa fa-google"></i> Google Play</a></div></div><div id="widget_tidningsarkiv-2" class="widget widget_widget_tidningsarkiv"><div class="widget-title">Tidningsarkiv</div><a href="http://www.alekuriren.se/tidningen/arkivet/" title="Alekuriren tidningsarkiv"><img class="img-responsive center-block" src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/sidebar/alekuriren-tidningsarkiv.jpg" alt="Alekuriren tidningsarkiv"></a><p>I vårt <a href="http://www.alekuriren.se/tidningen/arkivet/" title="Alekuriren tidningsarkiv">tidningsarkiv</a> finner du utgivna Alekuriren från 2007 till 2015 i PDF format.</p></div><div id="widget_facebook-2" class="widget widget_widget_facebook"><div class="ad-container"><div class="fb-page" data-href="https://www.facebook.com/Alekuriren" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Alekuriren"><a href="https://www.facebook.com/Alekuriren">Alekuriren</a></blockquote></div></div></div></div>		
	</aside>
</div>

<div id="sidebar-hoger" class="col-xs-12 col-padding-top">
	<aside class="sidebar">

					<div id="aas_widget-2" class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-width:262px;"><div class="aas_zone" data-fc="15249" data-id="11184" style="height:auto!important;visibility:hidden" data-w="262" data-h="377" data-lid=""  data-s="" data-effect="fade" data-t="9999" data-d="800" ><a style="max-height:377px;max-width:262px;float:left;" class="aas_wrapper  simple_image" href="http://www.alekuriren.se?ads_click=1&data=15250-15249-13053-11184-1&nonce=307d753cf6&redir=https%3A%2F%2Fwww.stc.se%2F&c_url=http%3A%2F%2Fwww.alekuriren.se%2Fsport%2Fandra-raka-sbtk%2F" style="overflow:hidden;" target="_blank" data-ads="15250-15249-13053-11184-1"  data-nonce="307d753cf6"><img width="262" height="377" src="http://www.alekuriren.se/wp-content/uploads/2016/09/stc-alekuriren-provtrana.jpg" class="attachment-full size-full" alt="stc-alekuriren-provtrana" srcset="http://www.alekuriren.se/wp-content/uploads/2016/09/stc-alekuriren-provtrana.jpg 262w, http://www.alekuriren.se/wp-content/uploads/2016/09/stc-alekuriren-provtrana-150x216.jpg 150w" sizes="(max-width: 262px) 100vw, 262px" /></a></div></div></div><div id="widget_annons_tjanster-2" class="widget widget_widget_annons_tjanster"><div class="ad-container"><div class="annons-mediabyra"><p class="annons-mediabyra-title">Mer än bara lokaltidning</p><a href="http://www.alekuriren.se/printshop/" title="Läs mer om Alekuriren Printshop" class="annons-mediabyra-link"><span class="fa fa-print fa-lg fa-fw"></span> Printshop</a><a href="http://www.alekuriren.se/webbyra/" title="Läs mer om Alekuriren Webbyrå" class="annons-mediabyra-link"><span class="fa fa-laptop fa-lg fa-fw"></span> Webbyrå</a><a href="http://www.alekuriren.se/mediabyra/" title="Läs mer om Alekuriren Mediabyrå" class="annons-mediabyra-link"><span class="fa fa-pencil fa-lg fa-fw"></span> Mediabyrå</a><img src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/alekuriren-vit.svg" class="annons-tjanster-img img-responsive"></div></div></div><div id="widget_folj_oss-2" class="widget widget_widget_folj_oss"><div class="widget-title">Följ oss</div><p>Följ oss gärna på sociala medier där du får de senaste nyheterna och kan följa vårt liv på byrån.</p><div class="btn-group btn-group-justified btn-group-social" role="group"><a href="https://www.facebook.com/Alekuriren" class="btn btn-sm btn-block btn-default btn-facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/alekuriren" class="btn btn-sm btn-block btn-default btn-twitter"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/alekuriren/" class="btn btn-sm btn-block btn-default btn-instagram"><i class="fa fa-instagram"></i></a></div></div><div id="widget_instagram-2" class="widget widget_widget_instagram"><div class="widget-title"><i class="fa fa-instagram"></i> Alekuriren</div><div class="widget-instagram-container clearfix"><div class="widget-instagram-image" id="instagram-0"></div><div class="widget-instagram-image" id="instagram-1"></div><div class="widget-instagram-image" id="instagram-2"></div></div></div><div id="widget_utebliven_tidning-2" class="widget widget_widget_utebliven_tidning"><div class="widget-title">Utebliven tidning</div><p>Inte fått någon tidning denna vecka? Ring direkt till SDR och anmäl din adress 0520 50 96 00.</p><p>Du kan även skicka in din adress <a href="http://www.alekuriren.se/kontakta-oss/utebliven-tidning/">här</a>.</p></div><div id="widget_senaste_fran-2" class="widget widget_widget_senaste_fran"><div class="widget-title">Sport</div><img src="http://www.alekuriren.se/wp-content/uploads/2016/09/V-40-SBTK_Lukas-738x387.jpg" class="img-responsive" /><a class="h5" href="http://www.alekuriren.se/sport/andra-raka-sbtk/" title="Andra raka för SBTK">Andra raka för SBTK</a></div><div id="widget_senaste_fran-2" class="widget widget_widget_senaste_fran"><div class="widget-title">Nöje</div><img src="http://www.alekuriren.se/wp-content/uploads/2016/09/v3716-Skordemarknad-738x387.jpg" class="img-responsive" /><a class="h5" href="http://www.alekuriren.se/noje/skordemarknad-i-alvangen/" title="Skördemarknad i Älvängen">Skördemarknad i Älvängen</a></div><div id="widget_senaste_fran-2" class="widget widget_widget_senaste_fran"><div class="widget-title">Lilla Edet</div><img src="http://www.alekuriren.se/wp-content/uploads/2016/08/v3516-Motornostalgisk-dag-1-738x387.jpg" class="img-responsive" /><a class="h5" href="http://www.alekuriren.se/lilla-edet/gamla-klenoder-blankte-solskenet/" title="Gamla klenoder blänkte i solskenet">Gamla klenoder blänkte i solskenet</a></div>		
	</aside>
</div>
<style>
	.ad-cirkus {
		background-color: #de0460;
    color: #fff;
    text-align: center;
	}
	.ad-cirkus a {
		color: #fff;
		font-weight: bold;
		text-decoration: underline;
	}
</style>			</div>
		</div>

	</div>
</div>
</main>
<footer class="footer" role="contentinfo">

<div class="footer-top">
	<div class="container">
		<div class="row">

			<div class="col-sm-3">
				<div class="h5">Om oss</div>
	 			<p>Alekuriren AB erbjuder mer än bara annonser i en av Sveriges flitigast lästa lokaltidningar. Vår reklambyrå tillhandahåller tjänster inom print och digitala medier såsom film och hemsidor. Målet är att ingen oavsett behov inom reklam och marknadsföring ska behöva vända sig någon annanstans än till just lokaltidningen.</p>
			</div>
			
			<div class="col-sm-2">
				<div class="h5">Nyheter</div>
				<ul>
						<li class="cat-item cat-item-25"><a href="http://www.alekuriren.se/nyheter/allmant/" >Allmänt</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.alekuriren.se/nyheter/handelser/" >Händelser</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.alekuriren.se/nyheter/lilla-edet/" title="Lilla Edet kategori">Lilla Edet</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.alekuriren.se/nyheter/noje/" title="Nöje kategori">Nöje</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.alekuriren.se/nyheter/politik/" title="Politik kategori">Politik</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.alekuriren.se/nyheter/samhalle/" title="Samhälle kategori">Samhälle</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.alekuriren.se/nyheter/skola/" title="Skola kategori">Skola</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.alekuriren.se/nyheter/sport/" title="Sport kategori">Sport</a>
</li>
				</ul>
			</div>

			<div class="col-sm-2">
				<div class="h5">Tjänster</div>
				<ul id="menu-header-bar-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11160"><a href="http://www.alekuriren.se/printshop/">Printshop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11161"><a href="http://www.alekuriren.se/webbyra/">Webbyrå</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11162"><a href="http://www.alekuriren.se/mediabyra/">Mediabyrå</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11163"><a href="http://www.alekuriren.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12347"><a href="http://www.alekuriren.se/annonsera/annonsera-i-alekuriren/">Företag</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12781"><a href="http://www.alekuriren.se/annonsera/annonsera-pa-alekuriren-se/">Annonsera på alekuriren.se</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12346"><a href="http://www.alekuriren.se/annonsera/annonsera-privat/">Privat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11164"><a href="http://www.alekuriren.se/tidningen/">Tidningen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12344"><a href="http://www.alekuriren.se/tidningen/veckans-nummer/">Veckans nummer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12345"><a href="http://www.alekuriren.se/tidningen/arkivet/">Tidningsarkiv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11165"><a href="http://www.alekuriren.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12348"><a href="http://www.alekuriren.se/kontakta-oss/tipsa-alekuriren/">Tipsa Alekuriren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12349"><a href="http://www.alekuriren.se/kontakta-oss/utebliven-tidning/">Utebliven tidning</a></li>
</ul>
</li>
</ul>			</div>

			<div class="col-sm-5">
				<div class="h5">Alekuriren AB</div>
				<div class="row">
					<div class="col-md-6">
						<p>Tel: 0303-74 99 40<br>E-post: info@alekuriren.se</p>
						<p>Org. nr 556517-4421<br>Göteborgsvägen 94<br>446 33 Älvängen</p>
					</div>
					<div class="col-md-6">
						<p><strong>Annonsbokning</strong><br>Tel: 0303-33 37 32<br>annons@alekuriren.se</p>
						<p><strong>Utebliven tidning</strong><br>Tel: SDR 0520-50 96 00</p>	
					</div>
				</div>
				
			</div>

		</div>
	</div>
</div>

<div class="footer-bottom">
	<div class="container">
		<div class="row">
			<div class="col-sm-8">
				<img src="http://www.alekuriren.se/wp-content/themes/alekuriren/img/alekuriren-vit.svg" alt="Logo" class="logo-img">
			</div>
			<div class="col-sm-4 follow-us">
				<div class="pull-right">
					<p>Följ oss</p>
					<ul>
						<li class="follow-us-facebook"><a href="https://www.facebook.com/Alekuriren" target="_blank"><i class="fa fa-facebook"></i></a></li>
						<li class="follow-us-twitter"><a href="https://twitter.com/alekuriren" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li class="follow-us-instagram"><a href="https://instagram.com/alekuriren/" target="_blank"><i class="fa fa-instagram"></i></a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>

</footer>
<!-- /footer -->

</div>
<!-- /wrapper -->

<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.alekuriren.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Bekr\u00e4fta att du inte \u00e4r en robot.","sending":"Skickar..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/vendors/chartjs_new.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/app/legend.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.alekuriren.se\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/app/poll.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/responsive-poll/public/assets/js/app/poll-init.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/themes/alekuriren/_/js/min/scripts-min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-includes/js/wp-embed.min.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.1","language":""},"disqusIdentifier":"15359 http:\/\/www.alekuriren.se\/?p=15359","disqusShortname":"alekuriren","disqusTitle":"Andra raka f\u00f6r SBTK","disqusUrl":"http:\/\/www.alekuriren.se\/sport\/andra-raka-sbtk\/","options":{"manualSync":false},"postId":"15359"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"alekuriren"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alekuriren.se/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.1'></script>

<!-- analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20654977-3', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>